Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

[A3 8L] Problemas comuns e soluções

#81
@[member="gaboni"] o meu argolas estava apresentando a mesma coisa no caso do ponteiro de combustível, o que eu fiz, comprei outro sensor do nível de combustível no ML por 48 Dilmas, fiz a troca e durante dois dias funcionou normalmente mas depois começou a não marcar mais nada, aí eu abri a bomba de novo, e analisando de novo tiver a brilhante ideia de tirar o circuito elétrico da boia nova e colocar na boia velha ela encaixou como uma luva, e recoloquei a boia velha com o circuito novo ficou ótimo agora esta marcando certinho .
 
#82
@[member="gaboni"] testa a pressao da bomba e troca ela com a bóia junto

isso aí ta longe de ser pesadelo, vc tá com um carro velho na mão, com certeza vai dar problema naturalmente...

tem que aprender a lidar com isso, tem que manter direitinho pra não ficar na rua, nenhuma peça dura eternamente, caça um mecanico bom e testa essa bomba, troca ela se necessário. pelo visto sua bóia ja foi pro saco também (bem comum em carros somente à gasolina, já que o governo e os postos enchem de alcool anidro arrebentando tudo)

nao sou o dono da razão, mas normalmente a galera aqui chama o carro no masculino (meu audi, meu a3 e não minha audi)

abs e bem vindo
 
#84
jaltinier disse:
Peça: Módulo de Ignição
Onde se localiza: Grudado na parte de trás da caixa de filtro de ar
Para que serve: ajuda na explosão do combustível
Preço MÉDIO: OEM - R$ 2.040,00 - xingling - R$ 100,00 (pode usar este que não tem problema)
Em caso de quebra ou defeito, qual problema apresenta: carro fica falhando cilindro
O Módulo de Ignição comprei a um tempo atras
o cara da autopeças queria me meter a faca e pucha pra cima ainda quando eu falei que era do audi a3, teve a capacidade de me cobrar R$980,00 mangos,
sorte minha que meu tio que é formado em engenharia mecânica já tinha me avisado para eu pedir o Modulo de Ignição do Gol Power, dai depois que falei para o cara da auto peças que não queria e ia levar do Gol Power ele teve a capacidade de levar o modulo até na prateleira verificar que é o mesmo e voltar, paguei R$ 280,00, NA CAIXA TA ESCRITO QUE SERVE EM GOL G2 GOL POWER AUDI A3 E OUTRO CARROS...
o pessoal chama de modulo de ignição castelinho, porem tem alguns mais novos que o modulo fica em cima da vela de ignição...

comprei igual da imagem abaixo.
Original BOSH
 
#85
E ae galera tenho um a3 180 cv manual que esta me dando a maior dor de cabeça. Quando eu paro em alguns lugares que eu ja vou sair rapido ele nao pega e fica o maior cheiro de combustivel com aquele cheiro de catalisador . Ja troquei bicos sensor maf e nada agora ele começou a falhar em altas rotaçoes eu ja troquei ate a n75 e nao mudou nada. Ele falha e desliga o controle de traçao sozinho .alguem ja passou por isso ai galera.?
 
#86
E ae galera tenho um a3 180 cv manual que esta me dando a maior dor de cabeça. Quando eu paro em alguns lugares que eu ja vou sair rapido ele nao pega e fica o maior cheiro de combustivel com aquele cheiro de catalisador . Ja troquei bicos sensor maf e nada agora ele começou a falhar em altas rotaçoes eu ja troquei ate a n75 e nao mudou nada. Ele falha e desliga o controle de traçao sozinho .alguem ja passou por isso ai galera.?
 
#87
E ae galera tenho um a3 180 cv manual que esta me dando a maior dor de cabeça. Quando eu paro em alguns lugares que eu ja vou sair rapido ele nao pega e fica o maior cheiro de combustivel com aquele cheiro de catalisador . Ja troquei bicos sensor maf e nada agora ele começou a falhar em altas rotaçoes eu ja troquei ate a n75 e nao mudou nada. Ele falha e desliga o controle de traçao sozinho .alguem ja passou por isso ai galera.?
 
#88
DouglasAntunes disse:
O Módulo de Ignição comprei a um tempo atras
o cara da autopeças queria me meter a faca e pucha pra cima ainda quando eu falei que era do audi a3, teve a capacidade de me cobrar R$980,00 mangos,
sorte minha que meu tio que é formado em engenharia mecânica já tinha me avisado para eu pedir o Modulo de Ignição do Gol Power, dai depois que falei para o cara da auto peças que não queria e ia levar do Gol Power ele teve a capacidade de levar o modulo até na prateleira verificar que é o mesmo e voltar, paguei R$ 280,00, NA CAIXA TA ESCRITO QUE SERVE EM GOL G2 GOL POWER AUDI A3 E OUTRO CARROS...
o pessoal chama de modulo de ignição castelinho, porem tem alguns mais novos que o modulo fica em cima da vela de ignição...

comprei igual da imagem abaixo.
Original BOSH
Realmente pessoal tenta dar de espertão e meter a faca quando nos falamos em Audi.
Ainda saiu caro viu colega, da pra encontrar por R$ 180 da magnetti marelli, ou R$ 200~260 da Temic (link R$ 250,00 http://www.crestana.com.br/bobina-golf-audi-1-6-2-0-1999-a-2001.html ) que é a marca original que vem nos A3 2001 em diante, possa ser que o seu por ser um legitimo alemão deva vir com a BOSCH (Na Jocar tem por 256 reais, Mercadorcar 226 reais)
 
#89
Du zrp disse:
E ae galera tenho um a3 180 cv manual que esta me dando a maior dor de cabeça. Quando eu paro em alguns lugares que eu ja vou sair rapido ele nao pega e fica o maior cheiro de combustivel com aquele cheiro de catalisador . Ja troquei bicos sensor maf e nada agora ele começou a falhar em altas rotaçoes eu ja troquei ate a n75 e nao mudou nada. Ele falha e desliga o controle de traçao sozinho .alguem ja passou por isso ai galera.?
Tá com cara que é o regulador de pressão do combustivel, localizado na flauta, peça super barata custa uns 40 reais original!
 
#90
Meu carro teve um problema que as lâmpadas de ré ficavam ligadas direto. Levei num especialista em cambio automático ele passo um scanner" não sei o nome do aparelho" rs deu Peça g68 código de erro, da luz de ré, e tinha mais um rele mto oxidado, o concerto ficou 400reais, teve que trocar um cabo mais esse rele.
 
#91
Boa noite!
Tive meu problema resolvido

Problema : carro pegava falhando quando dava partida quente (tipo uns saquinhos quando acelerava.. Aos 2000 rpm)

Solução: troquei o sensor de temperatura (62 reais)

Agora estou com um outro problema..reparei que o carro está sem o interruptor de freio.. Não está acendendo a luz de freio.
Alguém poderia me indicar o modelo? O da 3 RHO (mod 367) não serviu.. Alguém indica uma loja em são paulo?

Obrigado
 
#92
Ola galera resolvi o problema . Troquei as velas que eram originais ainda . Mais isso foi falha do meu mecanico que fez a revisao do carro quando eu comprei . Ele havia me dito que as velas estavam em excelente estado . Se eu nao tivesse resolvido trocar estava louco ate agora. Pior que as velas eram originais e o carro esta com mais de 100 mil kms rsrs . Na aparencia elas estao perfeitas mas elas nao tem mais eficiencia na queima . É galera mecanico bom ta em falta na minha regiao que é ribeirao preto
 
#93
Eu tive um outro problema esses dias tbm com aquecimento do motor . Ele chegava a temperaturas de 99 graus p ligar a ventoinha no 1¤ estagio e nao caia a temperatura e se eu continuasse ele chegava a 110¤ para abaixar a temperatura troquei o sensor de temperatura e o cebolao do radiador e nada adiantou . Meu mecanico sugeriu que eu trocasse as ventoinhas que elas estavam queimadas mas um dia de manha eu dei partida e fiquei de olho no sistema de arrefecimento e foi entao que eu percebi que a mangueira do sensor de temperatura ficava quente e a as de baixo ficavam frias . Problema resolvido. Troquei a valvula termostatica que travou fechada e em temperaturas elevadas ela abria um pouquinho fazendo a troca da agua muito devagar . Hj o ponteiro da temperatura da agua trabalha nos 90¤ normalmente .
 
#94
Bom dia pessoal desculpe por não criar outro tópico mais eu tenho um a3 2002 e ontem andei nele e ele deu um cheiro de queimado e quando desliguei tentei ligar de novo não pegou mais ele liga o motor de arranque mais não pega não liga computador de bordo não liga farol não sobe vidro na faz nada e quando liga o farolete ele faz barulho tipo nota de advertência
 
#95
Rodrigo pereira disse:
Bom dia pessoal desculpe por não criar outro tópico mais eu tenho um a3 2002 e ontem andei nele e ele deu um cheiro de queimado e quando desliguei tentei ligar de novo não pegou mais ele liga o motor de arranque mais não pega não liga computador de bordo não liga farol não sobe vidro na faz nada e quando liga o farolete ele faz barulho tipo nota de advertência
 
#96
Rodrigo pereira disse:
Bom dia pessoal desculpe por não criar outro tópico mais eu tenho um a3 2002 e ontem andei nele e ele deu um cheiro de queimado e quando desliguei tentei ligar de novo não pegou mais ele liga o motor de arranque mais não pega não liga computador de bordo não liga farol não sobe vidro na faz nada e quando liga o farolete ele faz barulho tipo nota de advertência
cara... ja olhou o quadro de fusíveis? provavelmente queimou o que alimenta o painel.

se você não sabe mexer com elétrica, leve num bom eletricista... pq vc vai fazer merda

e procura um cara BOM, um cara merda vai acabar desprogramando seu imobilizador
 
#97
Boa noite, meu Audi A3 2006 Asp Manual estava funcionando tudo normal andei durante o dia, quando foi a noite dei a partida e liguei o farol, a luz que acende no painel nao acendeu nem as luzes interna como deveria, desliguei o carro liguei novamente liguei lanterna e farol, ficou acesa bem fraquinha e no painel nem acendeu, mas no ar condicionado e demais locais internos que acendiam vermelho bem forte ficou bem fraca, vi a regularem no botao para cima que controla o tom da luz e nada continua bem fraca e o farol baixo esquerdo tambem nao acende troquei a lampada e nada.

O que pode ter acontecido que a luz interna vermelha ficou bem fraca quase nao da para ver? E a luz do farol baixo esquerdo que nao acende?

Se alguem puder me ajudar fico grato obrigado
 
#98
Broni disse:
Boa noite, meu Audi A3 2006 Asp Manual estava funcionando tudo normal andei durante o dia, quando foi a noite dei a partida e liguei o farol, a luz que acende no painel nao acendeu nem as luzes interna como deveria, desliguei o carro liguei novamente liguei lanterna e farol, ficou acesa bem fraquinha e no painel nem acendeu, mas no ar condicionado e demais locais internos que acendiam vermelho bem forte ficou bem fraca, vi a regularem no botao para cima que controla o tom da luz e nada continua bem fraca e o farol baixo esquerdo tambem nao acende troquei a lampada e nada.

O que pode ter acontecido que a luz interna vermelha ficou bem fraca quase nao da para ver? E a luz do farol baixo esquerdo que nao acende?

Se alguem puder me ajudar fico grato obrigado
O meu estava com a comutadora da ignição em curto, era algumas coisas não ligavam, outras ligavam, mas era ligar o A/C até o carro desligava, ja que a comutadora alimenta 12v no pós chave para todo o carro, troquei e o carro ficou zero, 75 reais + ou -, a nossa comutadora é a mesma dos novos fox,gol, golf... encontra a 35 reais na CSS VW, testa ela, ve se ela alimenta certinho, ou leva em um eletrecista e diz o que falou aqui, geralmente é esta peça...

Meus milhas não acendiam, e as lampadas estavam funcionando, troquei e ele voltou a ligar, o eletrecista disse que poderia ser ate a chave de farol, trocou primeiro a comutadora e tava tudo ok...
 
Meu a3 estava fraco e por vezes não pegava quando dava a partida, verifiquei vários itens, sensor de temperatura, corpo de borboletas, módulo e etc.
O resultado foi que após verificar a pressão das câmaras de explosão, notei que a taxa de compressão era baixa nas quatro câmaras.
Conclusão: tive que fazer o motor.
Obs: o cabeçote também pode influenciar neste tipo de defeito.