Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

MAF/Limpeza

Raphael colocou a mão, cotonete ou qualquer coisa no filete?

Eu aconselho somente limpeza com limpa contatos ou álcool isopropílico sem encostar no filete. Ja limpei e limpo regularmente de uma BMW 328 minha e vou providenciar da A3 nesse fim de semana, se não tocar no filete dificilmente ele quebra.

Abraços

Flávio
 
flaviocrp disse:
Raphael colocou a mão, cotonete ou qualquer coisa no filete?

Eu aconselho somente limpeza com limpa contatos ou álcool isopropílico sem encostar no filete. Ja limpei e limpo regularmente de uma BMW 328 minha e vou providenciar da A3 nesse fim de semana, se não tocar no filete dificilmente ele quebra.

Abraços

Flávio
Flavio, aí neste caso vc só joga o álcool em cima e deixa escorrer e secar mesmo?
 
Na verdade eu uso limpa contatos, citei o álcool pq o pessoal usou e recomendou também serve.
Limpa contatos tem secagem rápida, então algo em torno de 15 a 30 minutos esta sequinho. Usando o caninho que vem no Spray deixo uma distancia de 5cm da peça.

Particularmente nunca tive problemas.

Abraços

Flávio
 
@[member="flaviocrp"] humm, bakana!

Já tem quase um ano que limpei o meu e acho que vou fazer de novo. Na época fui de álcool iso e cotonete, mas agora que gastei um boa grana fazendo revisão nele não quero arriscar cotonetar e quebrar o sensor.

Vou comprar um limpa contato e mandar ver, vlww demais!!
 
flaviocrp disse:
Raphael colocou a mão, cotonete ou qualquer coisa no filete?

Eu aconselho somente limpeza com limpa contatos ou álcool isopropílico sem encostar no filete. Ja limpei e limpo regularmente de uma BMW 328 minha e vou providenciar da A3 nesse fim de semana, se não tocar no filete dificilmente ele quebra.

Abraços

Flávio
Que nada Flávio. Eu mesmo não chego perto da lâmina.
Meu mecânico quando foi colocar o inlet pipe, resolveu limpar a MAF. Fez o favor de jogar car80 e mandou ver com compressor de ar. Deixou uma lâmina bamba.

Mas já foi encomendada uma Bosch. Agora é aguardar chegar.
 
Acredito q se feito com todo cuidado e sem hipótese alguma encostar no filete a possibilidade de dar algum problema é praticamente nula! Agora será que o filete é tão sensível ao ponto de quebrar apenas com a pressão do limpa contato?? Acredito que não. Também não recomendo jato de ar. Deixar secar ao natural mesmo.

Enviado de meu XT1058 usando Tapatalk
 
Puts Raphael, ele fez quase tudo certo, deveria ter parado no Limpa Contatos!!! :prabaixo:
Eu já futuquei em uma MAF de um Omega que tive. Ela é muito sensível não deve ser tocada de forma alguma. Arrisco a dizer que quem limpou com cotonete é um puta de um sortudo!! Viu @[member="RandorBR"] :risada: :risada: :risada: Serio aquilo é muito fino e sensível por isso tem gradinha pq nada deve bater ali.
O limpa contato não limpa por pressão ou seja o próprio liquido pegando na peça já começa o processo de limpeza quando escorre o liquido já vai tirando a sujeira, se o jato do limpa contatos zuar a MAF é pq ela já estava com data marcada, até pq o processo de sucção da admissão também gera vácuo na peça as vezes até maior que o jatinho do spray.

Abraços

Flávio
 
Acho que o rapaz foi um pouco ogro e apressado ao usar um compressor tão forte. Chato é que é um parceiro meu, fica um climão. Mas fazer o quê?
Enfim, chegando a MAF aqui eu monto e confirmo se ficou ok. Valeu turma, abraços
 
Em pesquisas que fiz na gringa o mais indicado é o alcool isopropílico. O problema é achar em spray por aqui. Só achei no ML.

Enviado de meu XT1058 usando Tapatalk
 
Fim da novela



Olha como a bendita lâmina estava:





Nova chegando:






Montada:






E agora testando. Carro já deu a primeira partida liso. Lenta estável. Ao dirigir, tudo certo.
Consumo urbano, chipado e aro 19 hehe




Conselho que dou aos amigos é de tomar muito cuidado ao tentar limpar. A minha foi danificada por terceiros e o prejuízo não é baixo.
Caso alguém esteja precisando, mando o link do vendedor do ML. R$999,00 Bosch. Foi um dos produtos enviados mais rapidamente que ja tive.
 
boa noite

Sou novo aqui, e estou com uma duvida, sobre a frente do S3 2010 sera que o capo para-choque, farois, e para lama sao os mesmos do 2011 2012. estou a procura dessas peças pois o meu esta c a frente batida e esta dificil achar essas peças. agradeço dicas dos amigos
 
Raphael Rodrigues disse:
Fim da novela



Olha como a bendita lâmina estava:





Nova chegando:






Montada:






E agora testando. Carro já deu a primeira partida liso. Lenta estável. Ao dirigir, tudo certo.
Consumo urbano, chipado e aro 19 hehe




Conselho que dou aos amigos é de tomar muito cuidado ao tentar limpar. A minha foi danificada por terceiros e o prejuízo não é baixo.
Caso alguém esteja precisando, mando o link do vendedor do ML. R$999,00 Bosch. Foi um dos produtos enviados mais rapidamente que ja tive.
A minha primeira estava tortinha assim, quando meti o dedo nela, foi só tocar e caiu..

Comprei depois pela indicação do mecânico uma da Euro, uma bosta, o carro bem manco, aí trocou pela Bosch que estou até hj de buenas.

Ontem fiz a limpeza dela, somente preventiva mesmo, já tinha um ano que não abria ela. Joguei muito limpa contato, a carcaça ficou até branco pelo frio da liberação do gás comprimido. Fiquei com medo, mas não deu nada.

Passei cotonete somente nos plásticos e no quebra vórtex.

Esperei uma hora pra secar tudo e montei de novo!!




Enviado do meu iPhone usando Tapatalk
 
flaviocrp disse:
Com cuidado dá pra fazer.

Alias Raphael que carro lindo o seu, parabéns mesmo!! E esse cofre do motor impecável!!

Abraços

Flávio
Justamente, com cuidado da sim. O problema é quando alguém sem ser o próprio dono tenta fazer, aí vc já viu né? Cuidado zero.
Desde que troquei, só alegrias. O carro está bem econômico mesmo.

Muito obrigado Flávio, tento ao máximo manter o estado do cofre do motor apresentável, hehehe. Depois da uma olhadinha lá no garagem, tem um tópico dele lá com outras fotos. Se não o offtopic aqui fica grande.

Abração
 
Só para comentar, fiz a limpeza com álcool isopropílico (imersão). Ficou mais limpa, mas efetivamente não senti diferença no consumo. De qualquer forma, ela não deu erro depois da limpeza, ou seja, posso dizer que a limpezas é fácil, só não senti nenhum resultado efetivo.
 
Boa tarde, estou com um problema em que sempre que ligo ele frio e deixo funcionar sem andar, ele começa a ratiar com pouco tempo ligado. Assim que ando nem 5 metros, ele fica funcionando liso de novo. A luz de injeção sempre ligada. E em retomada ele costuma dar uma leve embolada mas assim que giro aumenta, ele volta a ficar liso.
No scanner acusou a MAF, e ao verificar, constatei que o conector tem apenas 3 fios e o sensor sao 5 5 contatos. Ja procurei na net e todos chicotes que encontrei para comprar, sao 5 fios. Queria saber de alguem que tenha o mesmo modelo para confirmar isso. A3 2.0
tfsi 2010