Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

MAF/Limpeza

Iniciador do tópico #1
Bom, fui na busca e não achei, vou postar aqui o que achei.

Antes de mais nada, tem que diga que NÃO SE DEVE LIMPAR O MAF. Eu duvido disso, mas é por conta e risco de quem for fazer...

Carro amarrado, bebendo muito, cheiro forte de gasolina qdo se desliga o carro, lenta oscilante, podem ser sinais de problemas/sujeira na MAF.

Pra quem for comprar, muita gente aqui do clube já disse que SÓ A OEM OU A BOSCH prestam, o resto é perda de tempo e dinheiro, apesar de serem muito mais baratas

Enfim, vou postar o que achei e depois umas fotos que tirei da minha

Diagnóstico e teste da MAF
http://www.tuning.on...nostico-maf.php

Funcionamento da MAF pra leigos:
 
Iniciador do tópico #2
Limpeza com Thinner:
http://www.youtube.com/watch?v=wrpMsBER6Yw

Limpeza com produto específico:
http://www.youtube.com/watch?v=dwm3sYYdA6g

O tal produto (CRC Mass Air Flow Sensor Cleaner):
http://www.amazon.com/CRC-05110-Mass-Sensor-Cleaner/dp/B000J19XSA

Onde comprar (tem que conferir o part number, o meu 150cv 2002 é 0280217117:
http://produto.mercadolivre.com.br/MLB-458574517-sensor-do-fluxo-de-ar-maf-golf-gti-9497-0280217117-bosch-_JM

http://www.amazon.com/Volkswagen-SENSOR-0280217117-037906461C-Quattro/dp/B005KP6NPQ (desse ser chinesa pelo preço)

http://www.ecstuning.com/Volkswagen-Golf_IV--1.8T/Engine/Intake/ES517741/

http://www.ecstuning.com/Volkswagen-Golf_IV--1.8T/Engine/Intake/ES6105/
 
#4
Não sei se minha maf funciona direito, pois testei com diversos VAGs e sempre fica diferente do tutorial ali de cima.

Então, queria comprar uma maf nova, mas o preço da bosch é proibitivo.
 
#5
Meus Caros,

Como o amigo disse : POR CONTA E RISCO.

Para quem está comsua Maf funcionando aconselho a deixar como está .. pois a limpeza desse componente não existe pelo seguinte ponto:

A Maf funciona com um filamento que analiza a temperatura e o fluxo de ar admitido pelo motor. Quando vc liga o veículo esse filamento se aquece e com isso todo vestigio de impureza é eliminado, eu já li que é justamente esse liga e desliga que acaba a vida util do componente tipo quando vc vira a chave a não liga o carro e fica fazendo isso varias vezes .. ja vai compromentendo o componente, mas isso é normal.

Realmente existe alguns tutorias de limpeza e tal ... mas vale mais para a grade e o coro do sensor que fica sujo mesmo e ai vale o trato o resto, na minha opinião, é balela, perda de tempo e comprometimento de vc fazer uma merda.
 
Iniciador do tópico #6
Roxo, a questão é, pq existe então um produto específco pra fazer tal limpeza?

Realmente concordo com o q vc disse sobre: "se a sua estiver funcionando perfeitamente, não mexa"

Agora, acho um absurdo falarem que não se pode limpar uma peça suja, só comprando uma nova, que, aliás, é caríssima até na gringolândia.

Já pra quem tá com a MAF ferrada mesmo, será q não vale a pena tentar a limpeza?

Outro dica, um filtro de ar é MUITO mais barato que uma MAF, então vale a pena dar um atenção especial pra limpeza/troca dele. Pode salvar a vida do sensor...
 
#8
Eu concordo com o Fred... é necessario sim efetuar uma limpeza... nao é direto... mas de vez em qnd faz bem sim... eu vi uma vez um cara limpando uma de um A4 nao lembro aonde... mas vc retirava soh o soquete do sensor e a Casinha da maf vc limpava com ester ou eter sei lah e foi comprovado no vag q houve melhorias
 
#9
Fred,

e as perguntas que não querem calar: Pq vc afinal resolveu limpar a sua? Qual produto que usou? Sentiu ou não melhoras depois da limpeza?

Vlw.
 
Iniciador do tópico #10
Fred,

e as perguntas que não querem calar: Pq vc afinal resolveu limpar a sua? Qual produto que usou? Sentiu ou não melhoras depois da limpeza?

Vlw.
Rodinei, meu carro estava com a embreagem ruim há uns meses, então eu andava bem de boa. Qdo troquei, percebi que o carro estava frouxo, muito diferente de antes. Inclusive fiz uma viagem curta e percebi que qdo chegava nos 180 o carro acabava...

Depois comecei a ver que a lenta estava bem ruim, achei q era o hall. Mas aí fui pesquisar e vi uns sites falando sobre os sintomas de uma MAF ruim. Eram exatamente os que eu sentia no meu carro

Como eu nunca consegui fazer funcionar aquela porcaria do VAG, não tenho tempo pra ir em oficina dia de semana e as que eu conheço n abrem no sábado (a do Rafael Medeiros e a do Domingos), não passei o aparelho pra ver se minhas suspeitas estavam certas.

Sexta fui dar uma sapeada no MAF e vi que é MUITO fácil de tirar. Resolvi desmontar pra ver em qual estado se encontrava. Estava MUITO sujos, tanto filtro qdo a MAF house.

Limpei com álcool isopropílico o MAF e água e sabão o filtro. Sexta deixei ele de molho, sábado ficou secando NA SOMBRA e hoje, domingo, vou montar...

Amanhã posto as impressões que tive pra vcs. Só n vou poder fazer o teste dele em alta.

abs!
 
#11
ja limpei do golf 1.6 que eu tinha...

eu lavei a maf house,

e o sensor eu tasquei limpa contatos, tipo alcool isopropilico, e "sequei" com um ar comprimido bem forte... funcionou perfeitamente...
 
Iniciador do tópico #12
Pessoal, montei o bixinho e saí pra dar um rolé na marginal ontem. O carro virou outro, melhorou MUITO. Só queria ter passado o VAG antes e depois pra ver se ia dar diferença...
 
#14
Putz, show de bola. A minha MAF estava pifada, quem foi no Dyno's Day vai lembrar, ai eu comprei uma nova, original Bosch (tem que ser ela) e o carro voltou a ser o que era. Agora to com ela aqui em casa encostada, vou dar um talento nela como o Fred fez e plugar no carro pra ver se ela voltou a viver hehe
 
#15
Pessoal,

Por experiência de diversos carros com MAF( A3, gol turbo, Marea Turbo, Marea 2.4), a MAF só esta condenada quando ela não esta mandando nenhum sinal para central, nos 180cv é fácil perceber isso pois a luz do controle de tração fica ligada, pois sem o sinal da MAF ele não funciona, se acender a luz nos 180cv a MAF queimou de vez, agora se somente estiver fazendo a leitura incorreta, apenas a limpeza na maioria das vezes resolve, a minha MAF eu limpo 1 vez por mês, pois como o meu carro esta com o Intake com a filtro atrás do parachoque a MAF recebe um pouco de micro respingos de água, quando estava com a caixa do filtro de ar original eu limpava a que a cada 3 meses, e isso que a minha MAF é original ainda de 2000.
Outra coisa importante é que o VAG só registra algum erro na MAF se ela não enviar nenhum sinal, portanto se tiver fazendo a leitura errada ou para mais ou para menos não aparece nada, pois isso que para detectar alguma anomalia que tem fazer a leitura do sinal da maf pelo VAG, onde para a Central e o VAG uma leitura de 2,00kg/m³ a 4,50kg/m³ é considerada normal, mas isso não é a leitura correta, apos vários a MAF em marcha lenta tem que manter a leitura entre 2,30kg/m³ a 2,60kg/m³, aonde abaixo disso ela esta marcando a menos e acima disso esta marcada a mais, e a sonda lambda tenta corrigir e a marcha lenta oscila um pouco, portanto de sua MAF esta com a leitura fora disso é só limpar e coloca-lá novamente e verificar a leitura.
Para limpar a minha MAF eu desmonto o sensor da casinha e limpo somente a casinha com água e detergente, e o sensor eu limpo com limpa contato e depois passo um cotonete nos sensores, e toda vez o cotonete fica preto com a sujeira.
 
#17
Então, provalmente eu comprei uma MAF de alegre que sou!
Não Rogério, a sua MAF estava queimada mesmo, pois acusou no VAG Falha na leitura, o que eu disse é que as vezes o carro fica manco do nada e se passa o VAG e não acusa nada e não acende nenhuma luz no painel, em 99% do casos é MAF suja e em 70% dos casos limpando se resolve o problema.
 
#19
Não Rogério, a sua MAF estava queimada mesmo, pois acusou no VAG Falha na leitura, o que eu disse é que as vezes o carro fica manco do nada e se passa o VAG e não acusa nada e não acende nenhuma luz no painel, em 99% do casos é MAF suja e em 70% dos casos limpando se resolve o problema.
olha só. meu carro fica muito manco numa subida em 5ª. nao desenvolve velocidade...pelo contrario...vai diminuindo a velocidade...dae eu volto a 4ª e o carro acelera normal...entra a 5ª começa a perder velocidade...

e é isso, nao aparece erro nenhum no vag. acredita que seja a maf tambem??.... --- estranho que escutei uns barulhos de dentro do carro vindo ali do lado do filtro de ar quando dava isso em 5ª...como se tivesse cortando o ar...nao sei explicar...bem estranho...

só sei que meu carro nao gosta de subir a serra. toda vez que vou pra la descubro alguma falha no carro...

att


edit: vou limpar a minha amanha. depois conto.