Luz de Oleo acionando no Painel (Computador de Bordo)

simpa

Novato
Pessoal, sou de Ribeirão Preto-SP e gostei muito do forum e sempre estou lendo e aprendendo. Vou postar aqui um breve relato sobre meu A3 1.8T 150cv Automatico 2002 hj com 120mil KM, pois meu relato pode servir de exemplo em alguns aspectos.
Comprei o A3 em Outubro de 2010, logo em Dezembro de 2010 percebi que ele estava saido uma fumça branca do escapamento e me falaram q era turbina 'miando', na mesma semana que descobri a fumaça, em uma viagem o velocimetro do A3 parou de funcionar... iniciou um barulho estranho e derrepente POW.. estragou o CAMBIO.
O carro foi pra oficina onde alegaram que estragou o cambio pq estava SECO de ÓLEO, então fica ai a dica... comprou o A3 Automatico, TROQUE o OLEO do cambio.
Pra melhorar as coisas a garagem onde eu comprei o carro NEGOU a pagar o conserto do cambio, pois faltou oleo e a responsa é minha.. não vou entrar em assunto juridico aqui. Sendo assim eu mesmo tive que perquisar oficinas e preços para reparar o cambio (Coroa, Pinhao e cia), gastei R$3500,00 pelo conserto do cambio sem contar q ficou uns 3 meses na oficina.
O cambio ficou pronto peguei o carro e fiquei com ele 1 semana poluindo o ar aqui do interior pra testar o cambio e blz. Agora o carro foi pra oficina ja a quase 2 meses pra o cara da garagem consertar a TURBINA q estava queimando oleo e estou fazendo minhas orações para me entregarem o carro essa semana.
Mesmo assim ainda sobra um probleminha ou problemão: Desde quando comprei esse carro, quando o motor esta quente na cidade ele apita e aparece a imagem de OLEO no comp de bordo, agora na rodovia ele nunca apita nem aparece a imagem do oleo, uma coisa q percebi é q se estou na rodovia e vou entrar num trevo, no momento q reduzo e entro no trevo ele ja começa a apitar e aparece a imagem do OLEO no computador de bordo.
Sendo assim o meu A3 já deu problema no Cambio Automatico, na Turbina e ainda tem esse lance do OLEO. a garagem onde eu comprei o carro esta pagando o conserto da Turbina e na boa, eu não to querendo deixar na mão deles pra consertar esse lance do Oleo, pois os caras são enrrolados e podem só fazer uma gambiarra e ficar pior.
O que pode ser esse lance do óleo apitando? Borra? Sensor? Gostaria que comentassem pois apesar de tudo aos meus 31 anos com muito suor consegui ter o meu A3 e ja fui muito incentivado a desistir dele, porem persisto.
Obrigado, aguardo respostas.
 

Northon

Membro
se for o aviso amarelo escrito MIN é pq o nivel do oleo tá baixo, caso esteja no nível, pode ser o sensor com problema.

Se for o aviso vermelho, grande, com tres apitos altos pare o carro imediatamente pq é falta de pressão de oleo, se nao fudeu o motor com certeza deve tar faltando lubrificação

Pode ser que a borra esteja impedindoa passagem de oleo, tens que limpar todo o motor, desmontar, limpar e deixar 0km, isso se nao nao danificou nada...

isso que dá comprar carro sem ter procedência... depois reclamam qdo peço demais pelo meu carro!
 

simpa

Novato
O brigado pela resposta Northon.
O alerta é VERMELHO e APITA alto pra caramba... vou pedir pra abrir o motor ja. Pois esse A3 q peguei, procedencia ZERO. agora q estou consertando tudo, pretendo ficar com ele.
VALEW !!
 
Simpa seja bem vindo ...estava com este msm problema no meu carro tbm ..
Como northon falou temos 3 condiçoes :
1- Borra no motor por oleo , combustivel vagabundo ( abre a tampa do oleo e da uma olhada pra conferir )
2 - bomba de oleo com pressao fraca ( mecanico mede a pressao se for isso troquei imediatamente )
3 - Sensor de temperatura do oleo .

Lembrando q eh mto perigoso qualquer aviso q apareça em vermelho no computador de bordo , pode causar problemas serios .
Te aconselho a falar para propria Loja onde comprou arrumar e assim q sair de la levar em uma oficina e pedir para colocar o scanner que indica todos os problemas do carro . Geralmente as mecanicas cobram 120,00 pra fazer esta analise , ou algum amigo que faça numa boa.
Quanto aos outros pedindo pra vc desistir ...na boa , manda tomar todo mundo no Cú pois vc comprou um puta carro .... depois q conseguir colocar tudo em dia , nunca mais vai querer outro carro !!!
Boa sorte ... abraçao
 

della

Membro
sampaa3turbo disse:
Quanto aos outros pedindo pra vc desistir ...na boa , manda tomar todo mundo no Cú pois vc comprou um puta carro .... depois q conseguir colocar tudo em dia , nunca mais vai querer outro carro !!!
Boa sorte ... abraçao
HUAHUAHUAHUAHAHUAHAHUAHUAHUA!!!!!!!!!!!!

Tô rachando de rir desta parte!

Simpa,

Bem vindo! Aos poucos vc deixa ele ajeitado!
Manda logo um mecânico de confiança examinar o motor e eliminar esta zica do aviso de óleo. Como já explicaram por aqui, borra, bomba defeituosa e sensor são as possibilidades. Um scanner pode ajudar neste caso.

Boa sorte e conte conosco!

AHHH: Se estiver dificil de arrumar um bom mecânico por aí, coloca a viatura num guincho e manda pra cá... tem gente boa pacas aqui. O Domingos, que inclusive é dono de A3 e faz parte do clube é especilista em câmbio e tb conserta motores.
 

simpa

Novato
É BROTHERS, engraçado que todos q me falaram pra dar abandono na maquina cara, nenhum andava de Audi e nem nunca teve... hahhaa ai fica facil.
Valew pessoal.
Assim que possivel vou postar as fotos do A3 aqui, tá bonito apesar de tudo...
 

roxo

Moderador
Meu Caro,

Seu problema ai do cabio ja ta resolvido .. aqui vc acha gente que pode te ajudar muito ..

Quanto ao aviso faça uma limpesa no carter, suporte do filtro de oleo, pescador e cabeçote.

Coloque um oleo sintetico 10w40 (shell helix 7 - recomendo) e um filtro na especificação (mann-filter)

Sobre a turbina como ficou ? já foi feito o reparo ??? se nao ... conserte logo .. posta os resultados .. e nao esqueça de depois de tudo pronto passar o vag com, apagar os erros, e ve se ta mais algum erro !!!!!
 

JulioLock

Novato
Simpa esse seu problema ai do Aviso do oleo tenho quase certeza que é folga nos mancais, quando o oleo esquenta ele fica mais fino e vaza nas folgas dos mancais, quando vc ta em alta a pressao do oleo é maior por isso ele so apita na lenta. Faz o teste; quando aparecer esse aviso vc coloca o Cambio no ´´N´´ e da uma acelerada ate uns 3500 giros vc vai ver que o aviso vai sair, ou da uma esticada com o carro q o aviso vai sair tbm.
Se fosse problemas de borra ou bomba seu motor ja teria ido embora o interruptor do oleo (cebolinha) eu tbm descarto pois se fosse ia acusar com o carro frio e em alta tbm. Acho que foi trocado recentemente o oleo desse carro e foi colocado um oleo muito fino quando quente tipo um 5w30, ate da pra usar esse oleo no A3 sem problemas mas se o antigo dono rodou a vida toda com um 10w40 o motor ja tem uma folga maior. o ideal msm é abrir o carter do carro limpar tudo so pra tirar as duvidas e colocar um oleo sintetico 10w40 e ve se Resolve, se nao resolver entrega na mao dos carras q eles se virao. Nao desanima com o A3 nao cara, vc ja fez o cambio, a turbina é so mandar pra HZL q vai ficar zerada e ajeitando esse problema do oleo seu Carro vai ficar zeradooo e vai rodar muitos KM ainda o mais dificil vc ja fez que é o Cambio
 

simpa

Novato
Bem comentado JulioLock, eu não sabia dessa possibilidade. Se for analisar os 'sintomas' do veiculo, se encaixa com seu comentario. Pois ele apita no painel, não na hora q o motor esquentou, e sim um bom tempo depois de já quente o motor; sempre é dentro da cidade e já percebi que começa a apitar depois de uma curva mais forte, ou de uma frenagem ou coisa do tipo. Na rodovia, ou trechos de maior velocidade, não apita nenhuma vez, a não ser no momento que estou saido da rodovia e entrando num trevo por exemplo, parece q apita bem na hora q esta com velocidade reduzida e na CURVA do trevo. E outra, eu andei com ele 2 meses apitando e sempre de olho no oleo do motor, as vezes completava com sintetico e algumas vezes com semi sintetico e até o momento não deu problema no motor devido a isso, até onde eu sei.
PS. Sempre uso oleo SINTETICO de qualidade, porem meu irmão completou com SEMI uma vez.
Agora a pergunta é, se for realemtne FOLGA NOS MANCAIS, tem como consertar? É caro? Tem que trocar peças ou só manter com óleo correto?
VALEW.
 

JulioLock

Novato
Sampaa3turbo e Simpa; Esse problema é meio complicado, aconteceu isso cmg e meu carro ficou parado uma semana na oficina com o meu mecanico fazendo testes com manometro e nos 2 quebrando a cabeça kkkkk. vou tentar resumir um pouco tudo que descobri, Folga nos mancais é ate que normal por exemplo: se o antigo dono sempre rodou com um oleo 5w40 ou um mineral 20w40 o motor ja ´´amaciou´´ com oleo mais grosso, no meu caso quando comprei o carro estava com oleo mineral ai logo ja fui trocar pelo sintetico 5w30 ai logo na msm semana que andei um pouco mais com o carro deu o alerta no painel. O problema é que a Audi nao especifica a viscosidade do oleo correto. Ai mandei abrir o carter so para ter certeza que nao tinha borra no pescador e coloquei o oleo sintetico 5w40 (mais grosso quando quente) e ficou perfeito, ja rodei bastante com o carro e ta tudo certo. Agora se msm colocando um oleo mais grosso nao resolver ai a folga nos mancais ja nao é normal e começa a complicar, envolve retifica de virabrequim e etc...
 

simpa

Novato
Então cara, sempre fui fiel a Oleo Sintetico de qualidade, porem o carro esta a 2 meses na oficina que nem sei q oleo esta no motor. Mas ja solicitei a troca do oleo e filtro que está nele, logico depois q ajustarem o problema do oleo e tal. E a Turbina foi pra SP pra torcar e a outra chega HJ segundo os correios. Vamos aguardar. É que aqui parece q o pessoal não consegue fazer 2 coisas ao mesmo tempo, estamos esperando montar a turbina pra depois brincar com o Oleo do motor e tal.
 

rodrigopu

Novato
Cara, eu tive o MESMO problema do óleo, e resolvi fazendo o seguinte: o filtro que estava no meu carro era do A3 Aspirado, meu A3 é turbo e o filtro é MUITO maior, vão 5LT de óleo no total.
Imediatamente que troquei o filtro pelo modelo correto os avisos de óleo no painel pararam. Segue uma foto ilustrando a diferença entre o filtro antigo e o novo...

 

della

Membro
Olhando as fotos dos dois filtros juntos não parecer caber mais 0,5 litro.
De mais a mais, estou com o Chedid, sempre troquei o filtro e sempre coube 4,5l conforme o manual, o meu tb é turbo e nunca tive mensagem de erro por causa disto...
 
Topo