Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Ar Condicionado não esfria - Resolvendo o problema

bom dia estou precisando de uma saida completa do ar condicionado que fica no painel e possue um arco cromado, meu audi é um a3 1.6 8v 102 cv ano 2007 , alguem sabe me informar ou tem essa peça pra vender .
agradeço a atenção de todos.
 
Amigo meu ar foi perdendo a potencia, dias mais quentes nao estava resolvendo, um técnico efetuou a troca da VÁLVULA TORRE que tem no compressor, e o ar esta trincando de tão gelado. me cobrou 290 Reais, abraço
 
Bom Dia campeão, sei que a trocada válvula torre pode resolver o problema, o problema que a válvula é de origem chinesa e por vários relatos o problema retornou, como a sua substituição envolve a retirada do compressor que é bem trabalhosa, resolvi trocar o compressor. Esse problema é comum nos AUDI, JETTA e BORA. Assumo que queria resolver o problema na raiz.

Forte abraço
 
Rodrigo Cunha disse:
Bom dia Galera,

Desculpem desnterar este topico mais preciso da ajuda de vocês, tenho um A3 1.8asp 02/03 li todos os cometarios para ver se algum dele poderia me ajudar mais infelismente não, o AC do meu caro esta gelando muito pouquinho o sistema dela parece que esta funcionando perfeito as duas ventuinhas acionam , o compressor entra a embreagem tem gas mais não gela, levei em uma oficina aqui em BH o cama me disse que o compressor tenta puxar o vacuo mais não consegue,será que o problema pode ser essa valvula torre ? Um amigo me disse para olhar a Radiador Condesador pois ele pode estar muito sujo não deixando refrigerar o oléo isso procede ?

Conto com ajuda de vocês .
Boa noite Rodrigo. Meu carro é do mesmo ano e modelo do seu e infelizmente estou tendo os mesmos problemas. já troquei o filtro do ar, troquei o gas, higienizei o sistema, verifiquei os fusíveis mas ainda não descobri qual o problema, o ar continua funcionando muito fraco, resfria mas nao gela nada... Qual era o problema do seu AC?
 
O meu Ar não está gelando também, fui em uma especializada aqui em Curitiba e o cara me disse que pode ser Valvula Torre e me cobraria 610,00 para isso... caso não seja esse o problema, ele disse que teria que trocar resfriador e muitas outras coisas que sairia em torno de 3mil... achei um absurdo os dois valores!!! O sistema não possui vazamentos e possui gás, porém, não gela. Estou pensando em comprar a parte essa Válvula Torre e tentar negociar em algum lugar para efetuar a troca, o que acham? Minha maior dúvida é quanto ao codigo desta peça para compra-la a parte.
 
Bom dia, a troca da válvula torre, envolve a retirada do compressor e não existe a venda válvula original e sim válvulas de origem Chinesas, a grande maioria cobra em torno R$ 400,00 pela válvula mais mão de obra, um compressor novo esta na média de R$ 2.000,00, eu optei pela troca do mesmo, pois só tive o custo do compressor e carga de gás que foi de R$150,00 a mão de obra eu mesmo fiz, o ar esta perfeito e considerando que a mão de obra da maioria das oficinas é de baixo conhecimento técnico e esse tipo de manutenção envolve retirada de alternador, correia, mangueira do intercooler, peito de aço, retirada do compressor e outras peças, recomendo a troca do compressor, imagina você trocar a válvula e depois constatar que não ficou bom, terá que retirar tudo outra vez e com certeza o seu mecânico vai cobrar por isso, elimine o problema pela raiz, mais antes verifique se realmente o problema vem do compressor numa AUDI perto de você, e o melhor de tudo que vc tem um AUDI e fazer gambiarrra num carro como esse é um crime!!!

Forte abraço
 
Boa tarde pessoal aproveitando o tópico ... O ac do meu Audi gela bem ... Porém comprei um spray para higienizar e deve ser feito no quente ... Percebi que meu ac não está esquentando alguém tem
Uma dica do que poderia ser ... Agradecido amigos


Enviado do meu iPhone usando Tapatalk
 
Muito obrigado pela dica Marcelo. Comentei da troca da válvula torre pois consigo ela com um valor mais acessível. Mas estou pensando seriamente na possibilidade da troca do compressor todo. Gambiarra jamais!!!
 
ola pessoal tenho uma A3 1.8T 150 e do nada o ar que gelava muito parou de gela... olhei o compartimento do motor e vi que as ventoinhas não acionavam com o ar ligado e o compressor tambem não armava mas quando o carro esquentava as ventoinhas acionavam normalmente e desligavam assim q a temperatura diminuía e acionava normalmente assim que esquentava tudo normal com o ar ligado ou não... olhei todos os fusíveis e nem um esta queimado olhei o que vai em cima da bateria e esta normal testei continuidade do fuzil ate o chicote de 3 fios e esta tudo normal... testei a continuidade do conector q vai no compressor ate o chicote do modulo de controle das ventoinhas e a continuidade esta normal... liguei o ar e testei com o multímetro se estava chegando 12v no conector do compressor do ar e so chegava uns 5.8v e desliguei o ar e continuou com 5.8v e mesmo com o carro desligado passa em torno de 5.8v... liguei 12v direto da bateria e o compressor arma mas não gela o que sera que pode ser ??? ja estou derretendo a cebeça de calor e pra tentar arrumar o ar agradeço muito se puderem me ajudar
 
Vou tentar ajudar, seu ar perdeu o gás deve ter algum vazamento no sistema e por esse motivo não arma o compressor, ele só arma quando tem pressão no sistema, pois existe a válvula pressostato que faz essa função, ela arma o compressor e a ventoinha na primeira velocidade quando a pressão do sistema chega a 32 PSI e a segunda velocidade da ventoinha chega 200 a 225 PSI e ainda existe outro pressostato que protege o sistema quando a pressão chega 410 PSI ele interrompe a parte elétrica do compressor evitando rompimento das mangueira e componentes, resumindo, oque vc tem que fazer é ir numa oficina de confiança, pedir para colocar gás e contraste e verificar onde é o vazamento, pode ser na linha do sistema, evaporador, condensador, selo do compressor ou válvulas.

Espero ter ajudado.

Abração
 
O meu ar estava desarmando o compressor sempre quando estava muito quente a temperatura ou quando o carro esquentava muito, mais na estrada em viajens nao desarmava fui em uma oficina especializada custaram achar o defeito depois de trocar um mone de coisa continuo o defeito e nada ate que do nada o rapaz foi reparar a ventoinha viu que uma estava girando ao contrario foi ah que eu tinha trocado nao sei o que aconteceu o cara montou ela soprando o vento pra fora em vez de te puchando o tecnico inverteu os fios e pa resolvido o problema mais antes de td gastei 600 conto teocando um monte de coisa e era so a ventoinha ao contrario
 
Brunno disse:
Revivendo o topico aki
Queria saber se alguem ja pasoou pelo que estou passando
O ar ta gelando eu eh uma beleza mais to com 2 problemas quando ligo o ar com o carro frio as ventoinhas arma depois de uns 2 minutos e desarma Em 10segundos e o outro problema e que quando a temperatura do carro chega aos 90graus o compressor começa desarma do nada ta acabamdo com minha vida esse problema. Alguem tem uma ideia do que seja pra mim poder levar em um especialista e ele nao querer arrancar meu dinheiro atoa
Houve solução para esse caso?
 
Então o meu estava assim quer dizer a ventoinha ainda está assim só liga quando a temperatura está em 90 graus quando o carro tá frio ligo o ar e ele liga e desliga até chegar a temperatura de 90 graus, e sobre o o compressor desarmando e foi um erro de um profissional que trocou a ventoinha pekena pra mim ele colocou ela invertida a ventilação aí o compressor do ar estava super aquecendo aí ele desrmava por segurança da uma conferida nas suas
 
Olá pessoal. Adquiri um Audi A3 2001 1.6 2 portas há menos de um mês com 130 mil km. O ar não gelava e fiz o que um membro aqui do fórum postou: verificar os 3 fusíveis verdes de 30A que ficam em cima da bateria. Retirei os 3, passei limpa contato (aquele da latinha de spray), recoloquei os fusíveis e pimba!!! Agora está uma geladeira, tudo perfeito. Muito obrigado à todos os membros do fórum por compartilharem suas experiências.
 
Boa noite
Tenho uma Audi a3 1.6 8v 2006..
Meu ar condicionado liga por uns 10 minutos derrepente para de funcionar ...
Só ventila. Compressor para de funcionar e a ventoinha para de funcionar tbém ...
Alguém poderia me dar uma dica q poderia ser.????
Desde já obrigado...