Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

PREPARAÇÃO SUGERIDA 8P

Eu nao gosto de ligar e ja sair entuchando por isso, librificacao tambem...
E nao sei o de voces, mas meu carro frio nao acelera liso nao, sobe muita pressao e a valvula alivia... fica 1.0 enquanto esta frio...
 
Não foi o unico que falou que queimou quando acelerou o carro frio.

Sim, quente seria estar no 90º de operação padrão.

O nosso também tem o 1 minuto (acho que é 1 minuto, parece uma hora kkkkk) que ele aumenta a rotação logo depois que liga ele. SEmpre espero parado esse tempo (90% das vezes pelo menos), pois sei que o oleo demora um tempo pra molhar tudo dentro do motor e ainda tem a turbina, até chegar oleo nela.
 
Johnzaccardi disse:
Novamente. Defina frio. Quando o ponteiro descola do mínimo o carro já está com sua performance total. Não? Sinto isso.


Sent from my iPhone using Tapatalk
O meu nao... rs.. desde quando instalei a k04 e o software da Apr sinto que ele so "libera" totalmente nos 90 graus ou o minimo antes...
Se eu sentar o pé antes, a valvula DV fica aliviando a pressao da turbina, nao deixa subir..
Agora nao sei se é isso mesmo ou é algum defeito em algum sensor tipo temp da agua e etc...
 
Em todos os carros é aconselhavel andar com ele so quando a rotacao do motor estabilizar em 830rpm (+-), antes disso o motor ainda ta distribuindo o oleo.. Mas ngm faz isso..
Sempre ando abaxo de 2000rpm ate a temperatura chegar a 90 graus.. Meu carro antigo dava uma barulho mt estranho qdo acelerava com ele "frio" e cortava giro em 6500 qdo o normal era 8300..

Galera vou comprar um intake simota cb711
http://produto.mercadolivre.com.br/MLB-637988220-cold-air-intake-simota-audi-a3-20-t-0612-cold-air-cb711-_JM

Alguem ja ouviu falar ja usou? To meio em duvida ainda. Me parece que deve entrar bastante sujeira pela entrada da tubulacao que é aberta e fica bem de frente pra entrada de ar do carro..
Q q vcs acham?
 
Eu NUNCA exijo do motor antes de 90º de água pois nessa condição o óleo não chegou nem a 50 60º ainda.

Já ouvi vários casos de bobina queimando com carro frio ao acelerar ou passar em buraco kkk pode ser nóia
 
To achando que eu noia haha.
Mais uma curiosidade pra vcs.
A minha bobina queimou aos 33k km com o carro original.
Antes de queimar, o carro começou a dar misfire no cilindro 3 e quanto abri a tampa do motor a bobina estava qse 1cm levantada. Forcei pra baixo até o limite e os misfires acabaram. 1 semana depois, a bobina 3 queimou.

Troquei pelas red e Ateh agora tudo ok.

Abs


Sent from my iPhone using Tapatalk
 
Johnzaccardi disse:
Serio?! Nem preparado?


Sent from my iPhone using Tapatalk
To no meu segundo EA113, os dois Stg 2 e nenhuma bobina queimou...
No antigo eu até troquei achando que tava fazendo um up usando as vermelhas, mas não ganha absolutamente nada... Bobinas OEM tinham 28K km rodados e estavam OK.
No Silver as bobinas são as mesmas que nasceram com o carro, lá se vão 56K km rodados e segue o enterro!
 
Johnzaccardi disse:
Muito curioso isso. Alguém quer chutar algum motivo? Os P/Ns das bobinas são os mesmos, certo?



Sent from my iPhone using Tapatalk
Com certeza as bobinas não são as mesmas, muito embora sejam intercambiáveis...
O módulo de injeção e afins são diferentes nos dois carros, enfim...
 
della disse:
To no meu segundo EA113, os dois Stg 2 e nenhuma bobina queimou...
No antigo eu até troquei achando que tava fazendo um up usando as vermelhas, mas não ganha absolutamente nada... Bobinas OEM tinham 28K km rodados e estavam OK.
No Silver as bobinas são as mesmas que nasceram com o carro, lá se vão 56K km rodados e segue o enterro!
38K km, muitos deles em modo soviético e bobinas todas OK também. EA113 ftw :D