Mensagem no painel:engrenagem falha de sistema possível prosseguir viagem

Felipecm

Novato
Galera o meu apresenta essas falhas mais na saída depois não aparece nada fica de boa vou trocado. Óleo do cambio essa semana meu veículo está com 80 mil rodado


Enviado do meu iPhone usando Tapatalk
A minha descobrir que era a bateria que estava com 2 anos e de marca desconhecida.. ela estava caindo a densidade e desprogramando a eletrônica do carro.. avaria avarias de eletrônica em geral freios motor câmbio.. coloquei uma Moura e parece ter resolvido.. estou fazendo teste..
 

Danrlei94

Novato
boa noite amigos se alguém puder me ajudar, meu audi A3 2016 tiptronic 1.4 teve este problema e na audi mandaram trocar a alavanca seletora, pela audi daria em torno de 13 mil, a agência que eu comprei não quis fazer lá e vai fazer no próprio MECAnico deles, o valor da peça foi 1.200 e nome dela é alavanca câmbio automático S TRONIC, alguém sabe se essa peça salve para o tiptronic e se é essa peça que precisa da troca ? Obrigado
 
Galera, tudo bem?

Aqui está o relato de mais uma provável vítima desse defeito. Tenho um Audi A3 TFSI 2016/2016 com 63 mil km. Hoje (01/05/2021) estava voltando do supermercado e apareceu a mensagem do tópico dessa discussão. Eu já havia notado outras mensagens de falha, mas elas apareciam de maneira muito rápida e sumiam. Como o meu sistema start/stop não estava funcionando, fiz a troca da bateria e a mensagem parou de aparecer. Porém, estou receoso que meu problema seja também mecatrônica. Estou com uma revisão fora do prazo. Alguém conseguiu resolver isso amigavelmente, mesmo não tendo as revisões em dia? Alguém entrou na justiça? Ganhou a ação? Eu vi muitas reclamações no site reclameaqui e, aparentemente, a Audi resolveu o problema de todos os consumidores que fizeram as reclamações.

Conto com a ajuda dos amigos!
 

leostos

Novato
Rafael, muito obrigado pela ajuda! Aqui no interior é impressionante o mal atendimento e o descaso com o cliente. Vou levar até Alphaville e tentar pelo mesmo caminho, em breve dou uma posição aqui. Abraços!!
A Sorana tb presta um ótimo atendimento. Sempre que tive problemas resolveram diretamente com a Audi. Sem custo.
 

leostos

Novato
Galera, tudo bem?

Aqui está o relato de mais uma provável vítima desse defeito. Tenho um Audi A3 TFSI 2016/2016 com 63 mil km. Hoje (01/05/2021) estava voltando do supermercado e apareceu a mensagem do tópico dessa discussão. Eu já havia notado outras mensagens de falha, mas elas apareciam de maneira muito rápida e sumiam. Como o meu sistema start/stop não estava funcionando, fiz a troca da bateria e a mensagem parou de aparecer. Porém, estou receoso que meu problema seja também mecatrônica. Estou com uma revisão fora do prazo. Alguém conseguiu resolver isso amigavelmente, mesmo não tendo as revisões em dia? Alguém entrou na justiça? Ganhou a ação? Eu vi muitas reclamações no site reclameaqui e, aparentemente, a Audi resolveu o problema de todos os consumidores que fizeram as reclamações.

Conto com a ajuda dos amigos!
Olá amigo, eu tive esse mesmo problema e estava na alavanca seletora (sensor) fui na Sorana (revisões estavam em dia mesmo fora da garantia) e trocaram..
 
Olá pessoal, tudo bem?

Levei meu carro na autorizada aqui em Belo Horizonte/MG. O consultor técnico ficou com o carro dois dias, mas o sinal de aleta não apareceu. Segundo informação, deve ser mesmo algum problema no sensor. Se for isso mesmo, ele me disse que pode realizar a troca da peça por cortesia, mas necessito colocar as revisões em dia. No meu caso não foi um problema grave, fiquei bem aliviado. Uma informação que o consultor me passou foi a de que o A3 nacional não apresenta a falha na mecatrônica.

Espero que a informação seja útil para outras pessoas.
 
Topo