Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

[DIY] ARREFECIMENTO - Troca do Liquido e Limpeza do Sistema

#41
Boa noite !!
Galera entrem no canal do Diego velocímetros, lá tem vários vídeos dele onde ele mostra com detalhe todo o processo de limpeza do sistema de arrefecimento.
No YouTube também tem como fazer máquina para limpeza do radiador, maclei Tozatto.
Espero ter ajudado.
 
#43
jonathanmiranda disse:
ola amigo raphael bc tive o mesmo problema de ar no sistema com a minha audi porem retirei de uma forma muito facil,colouei o carro em funcionamento sem acelerar,quando ele comecou a subir a temperatura retirei a mangueira que fic acima do reservatorio e com a ponta dos dedos fui tampando e soltando o buraco da mangueira ate o carro atingir a temperatura de rodagem ai a valvula termostatica abriu,lembrando que ate este acontecimento eu continuei com aquele mesmo processo de tampar segurar um pouco tampado e soltar o buraco da mangueira ate voltar um pouco de agua,lembrando que a agua vai tar um pouco quente entao aconselho usar um pano grosso para isso.
espero poder ter te ajudado,no meu este procedimento da muito certo
Muito obrigado pela dica mano, meu carro ferveu, chamei o guincho e levei pra casa, li esse tópico aqui, esgotei a água e completei como o roxo explicou, mas com 25 minutos ligado o carro ferveu de novo, era ar no sistema, fiz esse esquema da mangueira do reservatório e deu certo, ponteiro cravado no 90º no climatronic temperatura do radiador função 49 oscilando em 107 a 110º, temperatura do motor, função 51 em 75º ventoinha armando, já estava triste achando que ia ter que mandar trocar o kit do cabeçote. \o/
 
#44
Boa tarde a todos.

Acompanho o A3 Clube mesmo antes de ter um. Sempre tem coisas interessantes por aqui, inclusive este DIY.

Estou com meu A3 (150 cv manual AGU - 2003) faz 2 anos e nunca coloquei aditivo no arrefecimento, só água "torneral". :sorry:

Na semana passada fiz a substituição do radiador e de um dos canos d'agua que estava com furos....o nível de água estava baixando. Por desencargo aproveitei pra fazer turbina (obrigado ao Homero da HZL, pq ela tava ruim). Agora percebi que a termostática também deve estar com pau, pois conforme relatos e comentários aqui no fórum, meu A3 está com todos os sintomas (demora pra esquentar na primeira partida, a temperatura baixa na estrada, etc...)

Como tenho que trocar a válvula (MTE - R$65,00 no Canal da Peça), já comprei também o aditivo para troca (G12++ original VW - R$40,00 ML).

Agora preciso da ajuda / opinião dos mais experientes com relação a fazer ou não uma boa limpeza do sistema. Como a água continua suja (ferrugem) e considerando as trocas que tive que fazer, estou com receio de mandar um RadClean e descobrir alguma cratera no cabeçote. Podem me ajudar? :valeu:

Obs. Após a substituição das peças acima, o nível de água parou de baixar.

Forte abraço a todos.
 
#45
ThiSere disse:
Boa tarde a todos.

Acompanho o A3 Clube mesmo antes de ter um. Sempre tem coisas interessantes por aqui, inclusive este DIY.

Estou com meu A3 (150 cv manual AGU - 2003) faz 2 anos e nunca coloquei aditivo no arrefecimento, só água "torneral". :sorry:

Na semana passada fiz a substituição do radiador e de um dos canos d'agua que estava com furos....o nível de água estava baixando. Por desencargo aproveitei pra fazer turbina (obrigado ao Homero da HZL, pq ela tava ruim). Agora percebi que a termostática também deve estar com pau, pois conforme relatos e comentários aqui no fórum, meu A3 está com todos os sintomas (demora pra esquentar na primeira partida, a temperatura baixa na estrada, etc...)

Como tenho que trocar a válvula (MTE - R$65,00 no Canal da Peça), já comprei também o aditivo para troca (G12++ original VW - R$40,00 ML).

Agora preciso da ajuda / opinião dos mais experientes com relação a fazer ou não uma boa limpeza do sistema. Como a água continua suja (ferrugem) e considerando as trocas que tive que fazer, estou com receio de mandar um RadClean e descobrir alguma cratera no cabeçote. Podem me ajudar? :valeu:

Obs. Após a substituição das peças acima, o nível de água parou de baixar.

Forte abraço a todos.
Eu mandei fazer uma limpeza no meu hoje, tava muito enferrujada... usamos RadClean, deixamos a água circular pra limpar e depois coloquei fluído... tudo ocorreu como o esperado, agora o sistema ta limpinho.. daqui a 6 meses vou trocar novamente e colocar um reservatório novo pra ficar zerado
 
#46
olivercruuz disse:
Eu mandei fazer uma limpeza no meu hoje, tava muito enferrujada... usamos RadClean, deixamos a água circular pra limpar e depois coloquei fluído... tudo ocorreu como o esperado, agora o sistema ta limpinho.. daqui a 6 meses vou trocar novamente e colocar um reservatório novo pra ficar zerado
 
#47
olivercruuz disse:
Eu mandei fazer uma limpeza no meu hoje, tava muito enferrujada... usamos RadClean, deixamos a água circular pra limpar e depois coloquei fluído... tudo ocorreu como o esperado, agora o sistema ta limpinho.. daqui a 6 meses vou trocar novamente e colocar um reservatório novo pra ficar zerado
Cara, primeiro de tudo obrigado pelo retorno.

Qual foi o processo com o RadClean q vc fez? Quanto tempo ficou pra limpar, etc...

Obrigado
 
#48
ThiSere disse:
Boa tarde a todos.

Acompanho o A3 Clube mesmo antes de ter um. Sempre tem coisas interessantes por aqui, inclusive este DIY.

Estou com meu A3 (150 cv manual AGU - 2003) faz 2 anos e nunca coloquei aditivo no arrefecimento, só água "torneral". :sorry:

Na semana passada fiz a substituição do radiador e de um dos canos d'agua que estava com furos....o nível de água estava baixando. Por desencargo aproveitei pra fazer turbina (obrigado ao Homero da HZL, pq ela tava ruim). Agora percebi que a termostática também deve estar com pau, pois conforme relatos e comentários aqui no fórum, meu A3 está com todos os sintomas (demora pra esquentar na primeira partida, a temperatura baixa na estrada, etc...)

Como tenho que trocar a válvula (MTE - R$65,00 no Canal da Peça), já comprei também o aditivo para troca (G12++ original VW - R$40,00 ML).

Agora preciso da ajuda / opinião dos mais experientes com relação a fazer ou não uma boa limpeza do sistema. Como a água continua suja (ferrugem) e considerando as trocas que tive que fazer, estou com receio de mandar um RadClean e descobrir alguma cratera no cabeçote. Podem me ajudar? :valeu:

Obs. Após a substituição das peças acima, o nível de água parou de baixar.

Forte abraço a todos.
o antigo dono do meu também só usava agua sem aditivo e também fico com medo de fazer essa limpeza e acabar acarretando outros problemas, mas as vozes da experiência do fórum o que vcs dizem a respeito? grato.
 
#49
ajba1990 disse:
o antigo dono do meu também só usava agua sem aditivo e também fico com medo de fazer essa limpeza e acabar acarretando outros problemas, mas as vozes da experiência do fórum o que vcs dizem a respeito? grato.
Compartilhando minha experiência....

Optei por fazer um processo menos agressivo que o uso do Radclean.

Coloquei um aditivo mais barato (Radnaq rosa) e deixei uma semana rodando no carro.

Uma semana depois, comprei 15 litros de água desmineralizada. Foram 3 litros para a diluição do G12 e o restante repassei no sistema inteiro.

- Desconectei a mangueira do retorno para o reservatório e fui colocando a água desmineralizada até parar de sair o Radnaq.
- Quando saiu água desmineralizada limpa, coloquei o G12 já diluído no reservatório, continuei com a mangueira de retorno desconectada e colocando água desmineralizada.
- Quando saiu a primeira gota do G12 na mangueira, reconectei ela no reservatório. Fui observando o nível e completando o reservatório só com a água desmineralizada.

Faz 20 dias que realizei esse processo todo e estou contente com o resultado. O carro atinge a temperatura ideal com no máximo 10 minutos e a água do reservatório está igualzinha quando a coloquei.

Abraços.