Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Marcha lenta oscilando

#41
Marco Oda disse:
Ivan, da uma olhada em todas as mangueiras da pressurizacao da turbina, provavelmente a mangueira que sai do coletor de admissao e alimenta o servo freio deve estar rasgada.
Bom dia Galera,

Vou dar uma olhada também, hoje cedo o meu acusou os mesmo sintomas do Ivan R. Pasq. Oscilação na lenta e pedal do freio pesado. Passei o vag e acusou "Sistema de vacuo de freio aberto".

Abs
 
#42
Tenho um A3 1.8T 150cv 2001 manual e estou com o mesmo problema, lenta oscilando e com ar ligado oscila bastante, verifiquei que a mangueira que vai pro hidrovacuo esta com trincos nas curvas, mais não sei dizer c ela esta rachada e não reparei no pedal de freio se ficou duro.
Provavelmente seja esta mangueira que esta fazendo oscilar ?

Outra coisa que sinto é que o carro acima de 2800~3000rpm não desenvolve como deveria, ele vai subindo giro meio que em soquinhos (as vezes da umas engasgadas) e meu escape esta saindo um cheiro forte...

alguem ja teve estes sintomas ?

P.S. meu carro tem valvular HKS (china) instalada, pode ser que ela esteja comprometendo o sistema ?
Carro foi feito revisão recentemente (limpeza tbi e bicos,troca velas, filtros).

Obrigado
 
#43
Galera tenho um A3 1.8T 150cv, ligo ele e oscila a lenta, mas não morre, e duas vezes perto de pegar reserva andando 90km/h motor desliga, acelero e não responde, quando​ eu paro e ligo vai normal ?
Relé da Bomba de combustível ou a bomba mesmo ?
 
#44
Pessoal, tenho um golf 1.6 sr, também sofri com a famosa oscilação na mercha lenta.
Após muita procura, identifiquei que a mangueira do hidrovácuo estava rachada perto do cilindro mestre, troquei e tudo voltou ao normal.

Meu amigo sofreu com a mesma coisa e era entrada falsa de ar no coletor de admissão, fizemos o teste jogando água em cada entrada das galerias e descobrimos.

Compramos a junta do coletor e ficou ok.

Espero ter ajudado.
 
#47
Tenho um A3 1.8T 150cv 2001 manual e estou com o mesmo problema, lenta oscilando e com ar ligado oscila bastante, verifiquei que a mangueira que vai pro hidrovacuo esta com trincos nas curvas, mais não sei dizer c ela esta rachada e não reparei no pedal de freio se ficou duro.
Provavelmente seja esta mangueira que esta fazendo oscilar ?

Outra coisa que sinto é que o carro acima de 2800~3000rpm não desenvolve como deveria, ele vai subindo giro meio que em soquinhos (as vezes da umas engasgadas) e meu escape esta saindo um cheiro forte...

alguem ja teve estes sintomas ?

P.S. meu carro tem valvular HKS (china) instalada, pode ser que ela esteja comprometendo o sistema ?
Carro foi feito revisão recentemente (limpeza tbi e bicos,troca velas, filtros).

Obrigado
Desenterrando o assunto, tenho um audi a3 nas mesmas configurações que o seu e a mesma valvula china e mesmos sintomas, e as vezes demora pra pegar, ou se aceerad um pouquinho pega na primeira. Conseguiu resolver?
 
#48
amigos boa noite, o meu A3 150 também está apresentando oscilação na marcha lenta , o estranho é que ficou assim depois que desliguei a bateria por uns 15 min antes disso estava normal !

alguém já passou por isso ??