Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Falha no sistema start stop

Iniciador do tópico #1
Boa noite galera! Sou novo aqui no fórum mais gostaria de esclarecer uma dúvida.
Bom comprei uma Audi A3 sportback 1.8T 2014 a 1 mês e meio, com 35 km ela me deu problema no câmbio, mas mandei arrumar. Agora estou com problema no start stop, no meu painel sempre acusa “ Sistema star stop indisponível”, o antigo proprietário me disse que pode ser a bateria que não é de gel, mas será que existe a possibilidade de ser essa bateria?


Enviado do meu iPhone usando Tapatalk
 
#2
Boa noite galera! Sou novo aqui no fórum mais gostaria de esclarecer uma dúvida.
Bom comprei uma Audi A3 sportback 1.8T 2014 a 1 mês e meio, com 35 km ela me deu problema no câmbio, mas mandei arrumar. Agora estou com problema no start stop, no meu painel sempre acusa “ Sistema star stop indisponível”, o antigo proprietário me disse que pode ser a bateria que não é de gel, mas será que existe a possibilidade de ser essa bateria?


Enviado do meu iPhone usando Tapatalk
toda vz q acontece alguma falha no sistema de injeção mesmo aquelas falhas q ñ acendem a luz de falha o sistema de star stop é desativado pois a injeção intende q se desligar o carro ele pode demorar a pegar ou ate mesmo ñ pegar. por isso sempre q ouver alguma falha no sistema de inejção o start stop é desativado pela própria central
 
#4
Meu caro, em conversa com o um funcionário da Audi Salvador, ele me informou que a bateria tem sim haver com esse sistema.
Tem uma bateria específica para a A3 com esse sistema, e com o preço diferenciado, por ser uma bateria direcionada para esses carros.
Alternativamente, como o colega Luciano Gil mencionou, tem também essa solução, desativando o sistema. Fica a critério do dono!!!! vlw!!
 
#5
Fala cara, beleza?
Tbm tenho uma 2014 e cmg aconteceu a mesma coisa, e realmente era a bateria, mas isso é fácil de se constatar, basta fazer o teste de amperagem que na hora da para ter a constatação.
Quanto ao modelo de bateria, na vdd precisa ficar atento se a bateria é própria para carros com start/stop, existem dois modelos as EBF (se eu não me engano é assim) que são as que vem na A3, eu paguei 750 em uma Moura de 75AP, e tem as AGM (tbm não lembro se a nomenclatura é exatamente essa, mais é algo mais ou menos assim) essa já é mais cara.
Como o amigo indicou, talvez vale a pena desligá-lo, no meu caso depois disso eu quase não deixo mais ele ligado, até porque às vezes me incomoda, quando tem um pequeno congestionamento de anda e para o tempo todo e ele fica desligando me deixa meio puto kkkk
Mas é isso aí, faz os testes pra não correr o risco de ficar na mão, esses carros cheio de sensores é um risco ficar sem bateria.
Vlwww