Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

[ DUVIDA ] Bomba de combustivel

#21
Magoo, vê se agora troca o filtro combustível pelo menos a cada 10mil km.. eu troco a cada troca de óleo, compro sempre uns 3 ou 4 lá fora pra ter sempre, pq aqui antes custava 25 a 30 Dilmas, mas da última vez q eu vi tava mais 100, então é bom trazer estoque de fora..

Lembro q cheguei a falar q esse sua bomba ia abrir o bico... heheh

[ ]s,
Jordão


Enviado de meu GT-I9505 usando Tapatalk
 
Iniciador do tópico #22
Jordaum disse:
Magoo, vê se agora troca o filtro combustível pelo menos a cada 10mil km.. eu troco a cada troca de óleo, compro sempre uns 3 ou 4 lá fora pra ter sempre, pq aqui antes custava 25 a 30 Dilmas, mas da última vez q eu vi tava mais 100, então é bom trazer estoque de fora..

Lembro q cheguei a falar q esse sua bomba ia abrir o bico... heheh

[ ]s,
Jordão


Enviado de meu GT-I9505 usando Tapatalk
Nem lembrava de filtro de combustível nas manutenções, o meu tava la desde quando comprei o carro rodo 50.000km... kkkkkkkkkkk
Quando der me passa um link do ebay que vc compra os fitros pq achei caro paguei R$90,00 no FRAN no jair oleo
 
Iniciador do tópico #23
Mega Space tava muito cheio deu pra dar só 2 aceleradas, filmei só a primeira que arranquei muito mau mais deu pra chegar na frente de um Golf GTI 180 chipado

http://www.youtube.com/watch?v=ilktHVCZRko&feature=youtu.be



 
Iniciador do tópico #24
@[member="overspeed"] veja se pode me dar uma luz...

Troquei a bomba e coloquei uma da dinamica e resolveu o problema da falta que tava dando em alto giro, agora posso acelerar 1º 2º e 3º até corta que ta indo redondo.
Só que esse fds subindo o anel rodoviário anoite fui descobri que meu carro ta enforcando de 4º e 5º em alto giro quando vc precisa de fica com o pé em baixo por mais tempo e quando para o carro fica um cheiro de queimado.

Não comprei o wideband ainda então fica dificil de diagnosticar o brema e to apanhando pra consegui fazer funfa o meu VAG pra rastrear pra saber se ta acusando alguma coisa mas se poder me dar alguma dica por onde começar!
 
#25
magoo disse:
@[member="overspeed"] veja se pode me dar uma luz...

Troquei a bomba e coloquei uma da dinamica e resolveu o problema da falta que tava dando em alto giro, agora posso acelerar 1º 2º e 3º até corta que ta indo redondo.
Só que esse fds subindo o anel rodoviário anoite fui descobri que meu carro ta enforcando de 4º e 5º em alto giro quando vc precisa de fica com o pé em baixo por mais tempo e quando para o carro fica um cheiro de queimado.

Não comprei o wideband ainda então fica dificil de diagnosticar o brema e to apanhando pra consegui fazer funfa o meu VAG pra rastrear pra saber se ta acusando alguma coisa mas se poder me dar alguma dica por onde começar!
Acho q eh normal, deve ser aquecimento da admissao, intercooler insuficiente. Tenta acelerar somente de 4a ou 5a, sem vir puxando, pra ver o que acontece.

Troquei minha bomba tb, coloquei a de 9 bar da dinâmica. Fico excelente... Outro carro.


Sent from my iPhone using Tapatalk 2
 
#26
magoo disse:
@[member="overspeed"] veja se pode me dar uma luz...

Troquei a bomba e coloquei uma da dinamica e resolveu o problema da falta que tava dando em alto giro, agora posso acelerar 1º 2º e 3º até corta que ta indo redondo.
Só que esse fds subindo o anel rodoviário anoite fui descobri que meu carro ta enforcando de 4º e 5º em alto giro quando vc precisa de fica com o pé em baixo por mais tempo e quando para o carro fica um cheiro de queimado.

Não comprei o wideband ainda então fica dificil de diagnosticar o brema e to apanhando pra consegui fazer funfa o meu VAG pra rastrear pra saber se ta acusando alguma coisa mas se poder me dar alguma dica por onde começar!
Cheiro de queimado a gente chama de fritz kkkkk normalmente é excesso de calor mesmo...

falando sério...pode ser qualquer coisa... é bom olhar com o VAG como ficou tudo, desde atraso de ponto (canal 13 ou 20 nunca me lembro) até se esta atingindo ou passando da carga solicitada (canal 24 e 25)...sem contar a Wide.

eu não aceleraria até ter a Wide ai instalada pra saber... por exemplo se fizemos o acerto com a bomba ja meio baleada pode ser que agora tenha ficado bem mais rico do que deveria porque eu acabei compensando abrindo mais os bicos... ou pode ser algum problema mesmo...
 
Iniciador do tópico #27
overspeed disse:
Cheiro de queimado a gente chama de fritz kkkkk normalmente é excesso de calor mesmo...

falando sério...pode ser qualquer coisa... é bom olhar com o VAG como ficou tudo, desde atraso de ponto (canal 13 ou 20 nunca me lembro) até se esta atingindo ou passando da carga solicitada (canal 24 e 25)...sem contar a Wide.

eu não aceleraria até ter a Wide ai instalada pra saber... por exemplo se fizemos o acerto com a bomba ja meio baleada pode ser que agora tenha ficado bem mais rico do que deveria porque eu acabei compensando abrindo mais os bicos... ou pode ser algum problema mesmo...
motor parece q vai pega fogo dp de umas puxada mais forte kkk
e tambem num tem nem 3.000km/r que fiz o motor e já to dando coro #parei
antes de colocar a wide pra monitora a mistura e antes de amaciar direito vou pega + leve de 4º e 5º
negocio é que encontrei com jetta 2.0T subindo o anel ai o pé coçou mais hra q vi q amarro na alta de 4º tirei o pé com medo de da B.O.
 
#29
Voltando ao topico. Ja n aguento mais. Resolvi o problema da falta de lubrificaçao no cabeçote fazendo o motor. Agora meu carro corta ao esticar. Alguem sabe oq pode ser? Corta giro, ai eu paro o carro, desligo e volta ao normal. Mas se esticar ja era. Mesma coisa
 
#30
Bom dia, desculpem reabrir o tópico mas estou com uma dúvida. Preciso comprar a Bomba de Alta do A3 2012 SPB e o código que está na atual com defeito é 06j127025G. Ocorre que já procurei em todos os lugares e está bomba diz que é do A4.
Podem me ajudar ?

Vlws !
 
#31
Pessoal, blz aí?

Aproveitando o tópico, até pq não achei nada com a mesma dúvida que a minha.

Meu A3 é um 1.8T 2003 AGU com módulo Siemens/VDO. A parte de cima do módulo está rachada e como estou dando uma boa mexida nele, resolvi trocar o módulo completo.

Quero a opinião dos colegas se é possível trocar o corpo todo que é Siemens/VDO pelo conjunto completo da Bosch... Se sim, precisa reconfigurar algo? Alguma outra observação importante?

Desde já, obrigado
 
#32
Pessoal, blz aí?

Aproveitando o tópico, até pq não achei nada com a mesma dúvida que a minha.

Meu A3 é um 1.8T 2003 AGU com módulo Siemens/VDO. A parte de cima do módulo está rachada e como estou dando uma boa mexida nele, resolvi trocar o módulo completo.

Quero a opinião dos colegas se é possível trocar o corpo todo que é Siemens/VDO pelo conjunto completo da Bosch... Se sim, precisa reconfigurar algo? Alguma outra observação importante?

Desde já, obrigado
O "módulo" Siemens/VDO que você diz é o copo da bomba?