Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Correia do alternador Chiando

Iniciador do tópico #1
Boa noite galera
Preciso da ajuda de vcs.
Meu carro esta fazendo barulho de chiado da correia do alternador.
Fui em um mecânico e o mesmo disse que eu teria que trocar o tensionador da correia e própria correia do alternador, ok troquei.
Mas o barulho continua na mesma...
Fui em outra oficina mecânica e me disse que pode ser a polia do motor que preciso trocar ou a polia do alternador.
Alguém pode me ajudar ?
Na AUDI estao me cobrando 600 pela polia e nao tem....
Eu estava vendo o site ecs mas como saber qual polia eh a correta ? Nao sei o codigo original...
Gostaria de estar comprando todas as polias
Alguem consegue me ajudar ?

Muito obrigadoooo



Enviado do meu iPad usando o Tapatalk
 
#3
Estranho... Certeza que é da correia do alternador?? Já jogou um protetor de correia pra ver se o barulho para por alguns instantes?

Enviado de meu XT1058 usando Tapatalk
 
#5
Ronaldostile disse:
Entao meu brother joguei muito mas.. Nao da nem efeito


Enviado do meu iPad usando o Tapatalk
joga wd40... Bastante... Se for ali tem que parar na hora... Depois volta mas é uma maneira de achar o lugar certo.. Senão pode ser dentro da capa da correia dentada...

Enviado de meu XT1058 usando Tapatalk
 
Iniciador do tópico #6
Entendi..... Vou jogar bastante.... O chiado faz só quando ligo o carro por uns 3 segundos.... Tipo so da uma gritadinha..kkkkk.... Vou fazer o que vc esta dizendo.... Depois te falo..... Mas me tira uma duvida vc não acha então que são as polias ?


Enviado do meu iPad usando o Tapatalk
 
#7
Ronaldostile disse:
Entendi..... Vou jogar bastante.... O chiado faz só quando ligo o carro por uns 3 segundos.... Tipo so da uma gritadinha..kkkkk.... Vou fazer o que vc esta dizendo.... Depois te falo..... Mas me tira uma duvida vc não acha então que são as polias ?


Enviado do meu iPad usando o Tapatalk
sinceramente? Acho que não... O meu fazia isso mas era a correia do alternador mesmo... E polia ali não tem 1 só, tem o compressor do ar, do alternador... Faz isso, joga bastante na própria polia e na parte de baixo e lateral da correia, onde ela tem contato com as polias e veja o que que acontece...
Essa correia que você comprou e trocou é Oem ou similar?

Enviado de meu XT1058 usando Tapatalk
 
#12
Ronaldostile disse:
Entao Drekto ate passei WD, mirando na polia e parou.....


Enviado do meu iPad usando o Tapatalk
nossa.. Que estranho... Geralmente isso é correia, mas como você trocou e colocou original... Não tem como fugir então.. Troca a polia...

Enviado de meu XT1058 usando Tapatalk
 
Iniciador do tópico #14
Entao..... Eu mesmo comprei a correia e coloquei ... Putz como deu trabalho colocar esta correia.... Coloquei sem desmontar nada na carro... Mas ficou muito bom !!!!!!!


Enviado do meu iPad usando o Tapatalk
 
#17
Ronaldostile era a polia mesmo?

Meu spb esta com um barulho meio estranho, um zunido baixo, mas perceptível aos atentos. Esse zunido não é notado com o carro parado mas quando estou andando principalmente em lenta da pra perceber legal, o zunido acompanha a aceleração.

Queria entender de onde esta vindo isso.
 
#19
Boa tarde, o meu quando frio, esta chiando, até esquentar ele fica grilando um pouco, e depois para, posso desligar-lo e liga-lo de novo após um tempo que não volta a fazer o barulho.... acreditam ser a correia do alternador? e desculpe a ignorância, todos os modelos tem correia dentada, ou alguns já corrente?
 
#20
Boa tarde, o meu quando frio, esta chiando, até esquentar ele fica grilando um pouco, e depois para, posso desligar-lo e liga-lo de novo após um tempo que não volta a fazer o barulho.... acreditam ser a correia do alternador? e desculpe a ignorância, todos os modelos tem correia dentada, ou alguns já corrente?
A correia do alternador é POLY V e não tem nada a haver com a corrente ou correia dentada do comando.Para saber se é corrente ou ainda correia dentada tem que ver o codigo do motor x ano do carro.
Se a correia dos acessorios, a polyV chia um pouco e logo pára pode ser que resolva com uma leve e simples esticada . Pode experimentar passar uma vela nas estrias da correia, com cuidado para não se machucar com o motor em marcha lenta.
Eu não passaria WD 40 por ter oleo e solventes que geralmente atacam as borrachas.