Audi Sportback 2009 Cambio S-tronic

mfractal

Stage II ECU + DSG Remap
Como o amigo Almeida falou, faz o ajuste das embreagens com vcds, caso o problema voltar e só trocando a embreagem. Não é a sua mecatronica.
Tenho jogo de discos num bom valor caso precisar. Abs!

Sent from my XT1572 using Tapatalk
 
Sério Almeida? Será que é uma coisa simples assim? Excelente, vou procurar a Audi aqui da minha região e dou noticias pra vcs. e qq coisa procuro vc ai mfactal... Obrigado galera.
 

Almeida

Membro
Michel cada carro é um carro, mas estou te relatando um caso parecido, a solução para o seu pode ser igual a minha ou não, só não vejo lógica em trocar logo as embreagens sem a certeza, no seu caso a opção mais racional a tentar no momento parece ser essa, lembrando que o procedimento de ajuste do câmbio no software da concessionária é mais completo que no VCDS 12.12, então te aconselho fazer lá, troca logo o óleo que já elimina algum excesso de material que possa estar contaminando o fluido devido algum uso abusivo do proprietário anterior, boa sorte!

Enviado de meu SM-G920I usando Tapatalk
 

mfractal

Stage II ECU + DSG Remap
Vcds faz o exato mesmo procedimento que fazem na concessionaria aliás.. Não é mais completo nem nada. Lógico que é o primeiro passo mas pelo que vejo, na maioria dos casos a pessoa acaba sim trocando a embreagem pois alivia mas não resolve.

Sent from my XT1572 using Tapatalk
 
Olá à todos!
Tenho um A3 Sportback 2.0T 2009 com cambio S-tronic.
A pouco tempo apresentou um problema.
Quando ligo o carro e dou ré o cambio funciona normalmente mas quando preciso fazer uma manobra, engato a ré e o cambio fica "procurando", por 3 a 5 segundos, a marcha até engatar! E isso não é sempre que ocorre.
As vezes, nesta mesma condição, o cambio esta "procurando" a marcha ré e não encontra. Neste caso o mostrador digital das marchas, no painel, começa a piscar. Para solucionar o problema tenho que desligar e religar para fazer a manobra.
Óleo de cambio foi trocado.
Foi realizado a leitura de possíveis problemas e alguns componentes eletrônicos trocados mas nada de resolver o problema.
Alguém tem experiência neste tipo de defeito??
Obrigado
Olá amigo, você conseguiu resolver o problema? Estou passando pela mesma situação com o meu...
 
Topo