Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Ar condicionado com fueltech.

Iniciador do tópico #1
Galera preciso de ajuda, seguinte instalei um ft400 em paralelo com a injeçao original do meu audi a3 turbo, ficou tudo funcionando certinho, mas a a tbi original as vezes dava uma louca e começava a variar a lenta do carro acelerando sozinho, por causa de acerto da ft, quando a lenta caia um pouco ela acelerava e desacelerava fazendo a lenta variar, entao decidi desligar o motor q aciona a borboleta e deixar a regulagem tudo pela fueltech, fiz isso, e ai o ar condicionado nao aciona mais o compressor na lenta, o compressor so aciona acima de 2000 rpm abaixo disso ele desliga, gostaria de ajuda se alguem ja teve esse problema e se conhece algum geito de fazer ele ligar sem o motor da borboleta.

Enviado de meu XT1058 usando Tapatalk
 
#2
A solução mais simples é comprar outra TBI (TBI de algum VW com o mesmo esquema elétrico).
Só plugar a central original nele e esconder a TBI dentro do painel do carro. A central vai tocar essa TBI e ficar feliz da vida.
Na FT vc configura a compensação de rpm por A/C ligado.
 
#4
Ressuscitando o tópico, tenho uma FT400 em paralelo com a original no meu A3 180 tbm, coloquei uma borboleta original a mais e a injeção original plugada nela....aí que vem o caso, o ar condicionado só funciona quando o carro tá frio, quando ele passa dos 45~50 graus o ar fica armando e desarmando a ventoinha e consequentemente o gás tbm, alguém pode me dar uma luz?

Ah e quando faz isso um relê fica atracando que afeta o conta-giros :euhein: , será que esse relê é o causador de tudo isso?

Abs.
 
#5
muito simples...
só cortar o fio verde do climatronic
do primeiro conector, e o fio de proteção.

existe 2 esquemas, passarei os 2 aqui.

e para o RPM funcionar tem outro esquema também,
o de voces funcionam ?


outro metodo:

 
#6
Galera preciso de ajuda, seguinte instalei um ft400 em paralelo com a injeçao original do meu audi a3 turbo, ficou tudo funcionando certinho, mas a a tbi original as vezes dava uma louca e começava a variar a lenta do carro acelerando sozinho, por causa de acerto da ft, quando a lenta caia um pouco ela acelerava e desacelerava fazendo a lenta variar, entao decidi desligar o motor q aciona a borboleta e deixar a regulagem tudo pela fueltech, fiz isso, e ai o ar condicionado nao aciona mais o compressor na lenta, o compressor so aciona acima de 2000 rpm abaixo disso ele desliga, gostaria de ajuda se alguem ja teve esse problema e se conhece algum geito de fazer ele ligar sem o motor da borboleta.

Enviado de meu XT1058 usando Tapatalk
olha ai
 
#7
A solução mais simples é comprar outra TBI (TBI de algum VW com o mesmo esquema elétrico).
Só plugar a central original nele e esconder a TBI dentro do painel do carro. A central vai tocar essa TBI e ficar feliz da vida.
Na FT vc configura a compensação de rpm por A/C ligado.

isso é para s3 para funcionar o haldex.