Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

a3 depois de um tenpo funcionando tensor corrente comando fas barulho o que pode ser?

#21
Julio,

Meu carro somente faz barulho na primeira partida do dia depois não ocorre mais, mesmo quente. Será que é em função dessa válvula que você citou que retém o óleo?

O óleo que eu uso é o 5W40, tenho o carro a 1 mês apenas e tenho certeza que o dono anterior usava um óleo mais grosso, tanto que na primeira semana antes de eu trocar o óleo notava que pra ocorrer o barulho tinha que deixar o carro uns 2 dias desligado. Depois da troca notei que ocorre a toda primeira partida do dia. Vou providenciar a substituição dessa válvula que comentou.

Qualquer novidades da um toque, notei que esse é um problema que assombra bastante as aspiradas e apesar de varios posts do pessoal com problema não achei ainda a solução definitiva.

Abraços

Flávio
 
#22
Boa noite tengo um audi a3 1.8 aspirado e desde que comprei ele apresenta o seguinte problema:
Depois d algum tenpo funcionando tipo uns 10 a 15 minuto ele começa a fazer barulho no tensor da corrente de comando antes deste tenpo ele so faz barulhi por uns 2 segundos quando liga o carro isso porque as castanhas do tensor uma delas esta quebrada um detalhe eh que este motor jah aprentou problema d pescador da bomba d oleo entupido e vi na net q o tensor tem uma tela bem fina que "filtra" o oleo o que eu queria saber eh se pode ser um entupimento dakela tela que sta fazendo ele fazer barulho depois d um tenpo ligado pois poderia estar acunlmulando sujeira ali ate o ponto de esntrar pouco oleo e ele parar um poko e depois d un tempo parado a sujeira pod estar descendo e asaim volaltando a funcionar normal pois se fosse caso apenas d entupimenti eu trocaria apenas as castanhas e faria uma limpesa no motor com troca d oleo e filtro o que vcs acham do defeito... desde jah obrigado
O meu faz so na partida reparei que o fusível do meu esta queimando em curto e é o fusível relacionado a esse tenso ai eu coloco fusível novo e quando eu colocor o prug ele queima o fusível dele ou seja ele está em curto e faz barulho na partida so na partida o seu também está em curto ?????o
 
#23
Só vou falar essa vez e nao vou responder à nenhum idiota que questionar o procedimento...

cara,

1 - COLOCA DE VOLTA TODAS AS PENEIRAS QUE VOCE TIROU OU FUROU
2 - poe o passador quebrado novo, se possível uma corrente nova, dá uma lavada na peneirinha do esticador com descarbonizante
3 - coloca um flush decente tipo koube, faz o procedimento 15-30 minutos sem acelerar muito FAZ COM O MOTOR E OLEO QUENTE NAO FAZ COM ELE FRIO
4 - esgota e coloca FILTRO E OLEO NOVO (pode ser vagabundo 20w50)
5 - roda 30m~1h com esse oleo
6 - esgota, limpa o carter, limpa a peneira.
7 - FILTRO NOVO e OLEO NOVO BOM. pentosin 5w50 ou supera 5w40 nessa ordem. se está fudido de grana poe um 20w50 decente, lembrando q tem q trocar com menos de 5 mil esse ultimo.
8 - se nao resolver, mede a pressao de oleo a 2000 rpm e posta aqui.
 
#24
Só vou falar essa vez e nao vou responder à nenhum idiota que questionar o procedimento...

cara,

1 - COLOCA DE VOLTA TODAS AS PENEIRAS QUE VOCE TIROU OU FUROU
2 - poe o passador quebrado novo, se possível uma corrente nova, dá uma lavada na peneirinha do esticador com descarbonizante
3 - coloca um flush decente tipo koube, faz o procedimento 15-30 minutos sem acelerar muito FAZ COM O MOTOR E OLEO QUENTE NAO FAZ COM ELE FRIO
4 - esgota e coloca FILTRO E OLEO NOVO (pode ser vagabundo 20w50)
5 - roda 30m~1h com esse oleo
6 - esgota, limpa o carter, limpa a peneira.
7 - FILTRO NOVO e OLEO NOVO BOM. pentosin 5w50 ou supera 5w40 nessa ordem. se está fudido de grana poe um 20w50 decente, lembrando q tem q trocar com menos de 5 mil esse ultimo.
8 - se nao resolver, mede a pressao de oleo a 2000 rpm e posta aqui.
O meu eu reparei que ta em curto coloco o fusível e quando coloco o plug queima ele, agora não sei ser troca so aquela cabeça onde vai o plug do tensor hidráulico do comando
Ou vo ter que abri a tampa de valvula e troca ele todo
 
#25
O meu eu reparei que ta em curto coloco o fusível e quando coloco o plug queima ele, agora não sei ser troca so aquela cabeça onde vai o plug do tensor hidráulico do comando
Ou vo ter que abri a tampa de valvula e troca ele todo
aquilo é uma bobina, provavelmente derreteu o verniz, mede a continuidade dos contatos. é uma peça substituível, vc troca ela com uma chave allen, cuidado q ali dentro tem uma valvula, não perde ela... vc pode tirar essa peça de qualquer esticador "morto" que alguém jogou fora
 
#26
Obrigado vou testa troca so ela pra ver ser para o barulho dele um coisa eu sei ele ta em curto vou testa aqui
Qual seria função daquela energia nesta bobina ? Plug ligando no esticador