Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Falha no Sistema - ENGRENAGEM

Iniciador do tópico #1
Tenho um A3 1.8T 2014/2015 e tá com 88.000 km rodados. Ocorre que o carro apresenta essa falha no painel e o cambio começa a apresentar problema engatando apenas as marchas 2, 4 e 6. Alguém já teve esse problema? Quais os problemas que pode ser que tenha acontecido? Lembrando que o carro nunca passou por lugares alagados pois evito isso eis que pode entrar água.
 
#2
Bom dia... Também tenho um 14/15 esta com 56 mil km , apareceu falha de engrenagem também. Levei na autorizada e la condenaram a mecatrônica. Tive que trocar ela, e é caríssima. Primeira coisa e levar na autorizada para fazer o diagnostico de falha para saber qual o problema.
 
Iniciador do tópico #5
Tive que colocar a ultima revisão em dia na Audi, a minha parte ficou em 4 mil. Segundo o consultor depois da analise do meu caso, eles detectaram a falha na mecatrônica, e se disponibilizaram a pagar 90% entre peças e serviços.
Bom dia. 90% é bastante coisa. Gastar 4 mil reais é uma baita vantagem para o meu caso. O meu carro já não está mais na garantia e desde que saiu da garantia eu comecei a fazer a revisão dele numa mecânica especializada em carros premium aqui de POA. Você falou direto com a audi para saber se eles fariam isso? Teu carro estava na garantia?
 
#6
Bom dia. 90% é bastante coisa. Gastar 4 mil reais é uma baita vantagem para o meu caso. O meu carro já não está mais na garantia e desde que saiu da garantia eu comecei a fazer a revisão dele numa mecânica especializada em carros premium aqui de POA. Você falou direto com a audi para saber se eles fariam isso? Teu carro estava na garantia?
Boa tarde, não estava na garantia, comprei ele em dezembro 18, dai quando apareceu o problema em março 19 acho, levei na audi, fizeram o diagnostico de falha detectaram problema na mecatrônica. O consultar me orientou a atualizar as revisões que faltavam no manual da audi, no caso a ultima. Após ele disse que enviou o meu caso para a Audi......... Segundo o consultar eles analisaram o caso e entraram com os 90%... Mas é o seguinte, essa mecatrônica segundo relatos que li, deu recall na Europa, la eles trocaram em 100% sem cobrar, e o tempo senão me falha a memoria la e 10.... Mesmo estando fora da garantia você deve argumentar a respeito do caso. Pois não uma marca qualquer né... Abraço e boa sorte na resolução do problema. Dai de o retorno de como foi resolvido seu caso....
 
#7
Tenho um A3 1.8T 2014/2015 e tá com 88.000 km rodados. Ocorre que o carro apresenta essa falha no painel e o cambio começa a apresentar problema engatando apenas as marchas 2, 4 e 6. Alguém já teve esse problema? Quais os problemas que pode ser que tenha acontecido? Lembrando que o carro nunca passou por lugares alagados pois evito isso eis que pode entrar água.
Hop.... já faz tempo que vc comprou esse carro??? Estou perguntando pq assim que comprei o meu achei estranho a lentidão do engate da ré e a do P para início... foi aí que li no manual que ele demora um pouquinho mesmo para engatar e sempre aparece essa mesma msg no meu... a única diferença é que todas engatar normal.

Tenha levar na ccs e pede para atualizar o cambio... talvez isso ajude