Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Erro P310B - Problema na HPFP EA113

Iniciador do tópico #1
Boa tarde pessoal,
tenho um A3 Sportback 2008/2009, ele está com 100.000km, nas últimas semanas fiz alguns serviços de manutenção preventiva no carro e hoje o carro apresentou esse erro P310B que é de Low pressure Fuel Regulation.
Hoje testamos o carro na estrada e acelerando tudo dava pico de 120 bar e caia para 100bar.. na cidade o carro se comporta normalmente, porém quando acelero tudo principalmente depois dos 5k rpm o carro não responde como deveria..
Se fizer o upgrade para o reforço da AutoTech acredito que deva resolver não??
Abraços


Enviado do meu iPhone usando Tapatalk
 
#2
Se seu carro não tiver upgrade de nada e nem Remap não tem pq ser o pistão da bomba, da uma olhada no sensor que vai em cima da Bomba...se ela tiver um pequeno rachadinho nela pode dar falha. O meu estava assim com essa rachadura por causa da tampa do motor. Só tive que trocar o pistão de reforço qdo fiz remap e e outros ups


Enviado do meu iPhone usando Tapatalk
 
#5
Pode ter ctz que é isso mesmo...aliás tenho uma aqui, se quiser que mande fotos me chama no whats...957001929


Enviado do meu iPhone usando Tapatalk
 
#8
Bruno Cueto disse:
Boa tarde pessoal,
tenho um A3 Sportback 2008/2009, ele está com 100.000km, nas últimas semanas fiz alguns serviços de manutenção preventiva no carro e hoje o carro apresentou esse erro P310B que é de Low pressure Fuel Regulation.
Hoje testamos o carro na estrada e acelerando tudo dava pico de 120 bar e caia para 100bar.. na cidade o carro se comporta normalmente, porém quando acelero tudo principalmente depois dos 5k rpm o carro não responde como deveria..
Se fizer o upgrade para o reforço da AutoTech acredito que deva resolver não??
Abraços


Enviado do meu iPhone usando Tapatalk
Stg2 sem upgrade da hpfp dá esse problema sim, recomendo fazer.
 
Iniciador do tópico #9
della disse:
Stg2 sem upgrade da hpfp dá esse problema sim, recomendo fazer.
Resolve o problema daí será?? A minha bomba tá dando pico de 120 bar e mantém 100 bar em alta rotação, pisando tudo.. fiz o teste na estrada

Enviado de meu ASUS_X008DB usando Tapatalk
 
#10
Bruno Cueto disse:
Resolve o problema daí será?? A minha bomba tá dando pico de 120 bar e mantém 100 bar em alta rotação, pisando tudo.. fiz o teste na estrada

Enviado de meu ASUS_X008DB usando Tapatalk
Tive esse problema no meu antigo stg2 e resolvi com esse upgrade. Com o upgrade vc terá pico de 130 e pressão máxima de trabalho ao redor de 120.
 
#12
Pessoal,

Uma dúvida. O regulador de pressão não fica antes da HPFP??

Se sim, o que adianta fazer um upgrade da HPFP se o regulador não está mantendo a pressão da linha?
Não teria que mexer nele também?
 
#14
reolonaapp disse:
Pessoal,

Uma dúvida. O regulador de pressão não fica antes da HPFP??

Se sim, o que adianta fazer um upgrade da HPFP se o regulador não está mantendo a pressão da linha?
Não teria que mexer nele também?
O regulador na linha de alta não trabalha como nas injeções convencionais, esqueça tudo que sabe sobre regulação de pressão de combustível pois o sistema de injeção direta trabalha diferente.
Não é necessário mexer no regulador, apenas no reforço da bomba.

No sistema TFSI o regulador vem antes da bomba, liberando apenas o combustível que o motor consome para a bomba pressurizar, é assim que ele regula a pressão.