Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Consumo A3 Sportback 2.0 TFSI(BWA)

mfractal

Stage II ECU + DSG Remap
#21
Borjão disse:
então, mas quando marcou 12 no CB eu tinha resetado para a viagem, quando comparei com a bomba tinha rodado em cidade mas a maior parte dos km estrada mesmo...

quanto ao arrefecimento, baixou tudo em 1000km... o mecânico aposta em furo no radiador pois deu pra ver que ele estava rosa... mesmo assim acha que é a bomba dagua??? onde ela vai?
Bomba fica em baixo do coletor de admissão. Olha se o radiador tá vazando então e ele, mas na maioria dos casos quando vaza e a bomba.

Tapatalkin!
 
#22
mfractal disse:
Bomba fica em baixo do coletor de admissão. Olha se o radiador tá vazando então e ele, mas na maioria dos casos quando vaza e a bomba.

Tapatalkin!
editei o post enquanto vc respodia, vê la depois sobre o consumo...

e seguem fotos do radiador:


quanto custa uma bomba d'agua?
 

mfractal

Stage II ECU + DSG Remap
#23
Tá com cara de radiador mesmo. O líquido tá concertado nele. E mais fácil de arrumar mas é mais demorado pois tem que tirar a frente inteira. Bomba de água tá em volta de 1800 eu acho

Tapatalkin!
 
#24
mfractal disse:
Tá com cara de radiador mesmo. O líquido tá concertado nele. E mais fácil de arrumar mas é mais demorado pois tem que tirar a frente inteira. Bomba de água tá em volta de 1800 eu acho

Tapatalkin!
Cruzcredex, ainda bem que é mais provável ser o radiador kkkkk

Tirar a frente inteira que vc fala é o parachoque e tal? O cara falou que dava pra tirar por baixo =(
 
#26
mfractal disse:
Parachoque + o sandwich de Intercooler + radiador + condensador do AC.

Tapatalkin!
aff, tomara que pelo menos eu não fique o fds sem o carro né kkk

vou passar essa informação pro mecânico, valeu demais!!

ps: meu carro é modelo 2010, será que essa bomba dagua não foi revisada não? quero nem pensar nesse trem dar defeito, já estou juntando pra trocar a corrente e o tensionador...
 
#27
Então, parece que ficou tudo certo, conseguiram desmontar o radiador por baixo, sem tirar o para choque... tinham dois furinhos nele que parecem terem sidos causados pelo radiador estar um pouco torto (antigo dono teve algum acidente na frente/lado esquerdo do carro) e acabou atritando com alguma coisa la dentro. Enfim, arrumaram e a água ta normal...

agora o que eu já havia notado mesmo antes e queria perguntar pra ter certeza: depois de rodar um pouco com o carro e ele atingir os 90ºc , quando desligo as ventoinhas continuam funcionando (barulho um pouco alto) e depois param... é assim mesmo?
 
Iniciador do tópico #29
Bom , voltando ao tópico a respeito do consumo. Falei com meu mecânico e ele disse que me cobra 800 reais para fazer a limpeza das válvulas de admissão, disse que o maior trabalho é para retirar
o coletor de admissão do A3. Como final de ano vou trocar de carro, resolvi não fazer esse investimento, uma vez mais que o carro funciona perfeitamente, único problema é o consumo e um
pouco de dificuldade as vezes na partida a frio. Ele me falou que ofereceram para ele um produto que limparia as válvulas de admissão da TUNAP, mas como ele disse que nunca usou e possivelmente não teria muita procura na oficina ele decidiu não comprar.

Fui pesquisar na internet e pelo que vi ele serve mesmo para limpar as válvulas de admissão em carros de injeção direta -> http://www.tunap.co.uk/Products/VALVE-CLEANING/300-/PREMIUM-133-VALVE-CLEANER.

Bom comprei o produto e vou testar semana que vem, lembrando que meu carro tem 55.000 km e acredito nunca ter feito nenhuma limpeza nas válvulas.

Assim que usar, posto os resultados.
 
#30
Johnzaccardi disse:
Cara, no meu raramente escuto a ventoinha em funcionamento.


Sent from my iPhone using Tapatalk
eita, agora vc me preocupou!


alguém mais pra relatar??


ps:
lembrando aqui, da revisão completa que fiz dos 60k troquei todos os oleos, filtros e velas... o único filtro que usei paralelo foi o de elemento de ar, aqueles WEGA. Será que pode ser isso? Peguei o carro e logo de cara troquei tudo então não sei se começou depois disso...
 
#31
Borjão disse:
Então, parece que ficou tudo certo, conseguiram desmontar o radiador por baixo, sem tirar o para choque... tinham dois furinhos nele que parecem terem sidos causados pelo radiador estar um pouco torto (antigo dono teve algum acidente na frente/lado esquerdo do carro) e acabou atritando com alguma coisa la dentro. Enfim, arrumaram e a água ta normal...

agora o que eu já havia notado mesmo antes e queria perguntar pra ter certeza: depois de rodar um pouco com o carro e ele atingir os 90ºc , quando desligo as ventoinhas continuam funcionando (barulho um pouco alto) e depois param... é assim mesmo?
Borjao, no clima de Salvador (acima de 30 graus geralmente) o meu carro (BWA) fica de 30 seg a até mais de 1 min com as ventoinhas ligadas após a ignição ser desligada, comportamento normal e esperado desse carro de acordo com a concessionária já que existe um processo de resfriamento extra para o turbo após desligar, varia tb acordo tb a sua tocada.
 
#32
dph disse:
Bom , voltando ao tópico a respeito do consumo. Falei com meu mecânico e ele disse que me cobra 800 reais para fazer a limpeza das válvulas de admissão, disse que o maior trabalho é para retirar
o coletor de admissão do A3. Como final de ano vou trocar de carro, resolvi não fazer esse investimento, uma vez mais que o carro funciona perfeitamente, único problema é o consumo e um
pouco de dificuldade as vezes na partida a frio. Ele me falou que ofereceram para ele um produto que limparia as válvulas de admissão da TUNAP, mas como ele disse que nunca usou e possivelmente não teria muita procura na oficina ele decidiu não comprar.

Fui pesquisar na internet e pelo que vi ele serve mesmo para limpar as válvulas de admissão em carros de injeção direta -> http://www.tunap.co.uk/Products/VALVE-CLEANING/300-/PREMIUM-133-VALVE-CLEANER.

Bom comprei o produto e vou testar semana que vem, lembrando que meu carro tem 55.000 km e acredito nunca ter feito nenhuma limpeza nas válvulas.

Assim que usar, posto os resultados.
DPH a limpeza de admissão realmente da resultado, varia conforme o estado da carbonização, no caso do meu o consumo melhorou coisa de 0,5km/l, se o seu estiver mais sujo pode melhorar mais, entretanto o preço cobrado a vc está muito caro, por aqui me cobraram 600 dilmas e foi no cara mais careiro da região rs rs, tem esse serviço anunciado aqui no fórum por um preço mais em conta, acho que é em São Paulo.
 
#33
Borjão disse:
poxa mas ando de boa na estrada, 80 a 110km no max, a estrada aqui é ruim então não da pra acelerar...
se na cidade faz 8, estrada deveria fazer uns 13 e o combinado dar pelo menos 11 visto que a maior parte do trajeto foi estrada... não?

vou me atentar a encher o tanque na saída e na chegada antes de rodar na cidade pra ver como fica... isso fiz apenas no CB e marcou 12.5 km/l mas na bomba ja deu de 8.5 a 9.5km/l.
e vou fazer a descarbonização tbm, perguntei na oficina hj e parece um procedimento bem simples...

fora que tive um azar hoje, fui levar na oficina pra instalarem a buzina grave e ver essa descarbonização, quando liguei o carro acusou baixo nível de líquido de arrefecimento, abri o capô e tava abaixo do mínimo, completei com água e fui até oficina pra verem... parece que tem algum furo no radiador pois tava sujo de rosa, amanhã cedo já vão desmontar e mandar pra especializada nisso pra ver se tem que soldar alguma coisa... pode ser alguma coisa mais séria??
Isso borjao, consumo tem que medir no tanque.
 
Iniciador do tópico #35
Pessoal, fiz a descarbonização das válvulas usando o TUNAP, o processo é bem simples, pode ser feito em casa mesmo.

Bom, gostei do resultado, o consumo infelizmente não mudou, então acredito que as minhas válvulas não estavam tão carbonizadas a ponto de afetar o consumo, meu carro esta com 55 mil km.
O que notei é que o carro está mais solto, parece que tem mais torque em rotações baixas/intermediárias. Com gasolina comum, parece ter o mesmo desempenho que tinha com a Premium antes de fazer a limpeza.

No final das contas acho que valeu o investimento de R$ 180,00.

Quanto ao consumo, no final conclui que é isso mesmo, faço 9km/l misto cidade/rodovias. Acredito por o carro ter 1410 kg, pelo menos aqui em Porto Alegre, como tem muitas subidas acaba afetando o consumo.

@ Borjão
O consumo marcado pelo CB é 99% certo, já fiz vários testes, quase sempre marca no máximo 1% menos, por ex: 9,1 km/l na bomba e deu 9 no computador.
 
#36
Pessoal, vamos reativar esse topico
O meu eh um 2011 TFSI
Estou um pouco preocupado c o meu, andei um tanque todo na cidade, sempre na manha, uma ou outra puxada apenas. Deu media de 5,7km/l !!!
É isso mesmo? Vejo gente falando que faz 8-9 na cidade.
O carro esta com 62.000km, nunca foram trocadas as velas, pois o manual preve a troca apenas nos 100.000.
Sera que trocando elas vai acabar melhorando??
 
#37
Não não é normal, a primeira coisa a fazer é trocar as velas sem pestanejar, se não resolver já ameniza, vela nem de Iridium dura isso tudo no BR devido a qualidade do combustível. As minhas o carro com 62.000 ja começou a falhar e quando foram retiradas estavam em estado deplorável.

Enviado de meu SM-G920I usando Tapatalk
 
#38
Diogo, meu 2011 só faz 5.7 se eh andar com o pé bem pesado.
Troca essas velas ja!
Outra coisa, com 62k km já deve ter acumulado uma boa camada de carbonização. Se fosse vc abriria pra limpar (ou pagar pra alguem que o faça), ainda mais se vc não andar 100% na podium.
Outra coisa que influi bastante no consumo sao percursos curtos. Joga o consumo no chão rs


Sent from my iPhone using Tapatalk
 
Iniciador do tópico #40
Consumo em cidade é muito relativo. O meu A3 (BWA) que é em torno de 5-10% mais gastador que o seu (CCZA) faz entre 6-9 km/l na cidade.

6 km/l o meu faz em transito pesado, muitas subidas, velocidade média menos que 20 km/h. 9 km/l faço fim de semana pegando longas avenidas.

Para mim o melhor jeito de avaliar o consumo é na estrada. Faça o seguinte teste: Ande a 80 - 100 - 120 km/h por no minimo 1 km (reta) e anote o consumo médio.
No meu:
80 - 16,3 km/l
100 - 14 km/l
120 - 12,2 km/l.

O seu deve fazer pelo menos 5% a mais que isso.

Como falaram ai em cima, primeira coisa que eu faria é trocar velas e filtro de ar.

Carbonização não acredito que seja o problema, o seu motor CCZA não é tão propenso a carbonização quanto os antigos BWA,e mesmo que tenha um pouco não iria compremeter tanto o consumo.

Caso não resolva eu passaria um scanner para ver se tem algum código.