Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Comprei meu primeiro a3 1.8t de leilão, Por onde começo a manutenção.

#22
rufatto250 disse:
Ele é cambio manual, mas vou trocar tambem.
Tava em céu aberto mas apenas o teto e o capo queimo a tinta, pretendo pintar ele inteiro.



!!!!!!!!!!!! Uma duvida importante !!!!!!!!!

Estive conversando com alguns mecânicos e ele me aconselharam a colocar o óleo 15w40 pois moro em Cuiabá e aqui é muito calor para por o óleo 5w30 ou o 5w40, oque vocês acham ?
amigo nada a ver essa informação, mantenha a viscosidade e a natureza do lubrificante recomendada pro seu carro que por sinal é 5w40 sintético.
Quando vc utiliza um lubrificante mais viscoso vc altera a pressao e vazao do oleo, causando justamente o efeito contrario do que vc deseja. quanto mais fino o oleo mais calor ele retira do motor. o motor tbm acaba trabalhando mais solto o que tbm diminui o consumo afinal um oleo mais viscoso (mais denso/pesado) geral um certo trabalho mais da bomba de oleo comprometendo a mesma com mais facilidade
 
Iniciador do tópico #27
GALERA UMA DUVIDA.

o teto solar nao esta abrindo, ele não da nem sinal de vida.
alguém sabe me dizer aonde fica o fusível dele ?


e alguém pode me dizer como desligar o limpador de parabrisa traseiro? :)
nao estou conseguindo desligar.

abraço a todos
 
#28
rufatto250 disse:
GALERA UMA DUVIDA.

o teto solar nao esta abrindo, ele não da nem sinal de vida.
alguém sabe me dizer aonde fica o fusível dele ?


e alguém pode me dizer como desligar o limpador de parabrisa traseiro? :)
nao estou conseguindo desligar.

abraço a todos
Referente ao limpador, é só colocar a pra ''tras'' a mesma seta que vc usa pra por a luz alta, só da um toquezinho pra dentro
 
#29
Pedro Panasuk disse:
Referente ao limpador, é só colocar a pra ''tras'' a mesma seta que vc usa pra por a luz alta, só da um toquezinho pra dentro

GALERA UMA DUVIDA.

o teto solar nao esta abrindo, ele não da nem sinal de vida.
alguém sabe me dizer aonde fica o fusível dele ?


e alguém pode me dizer como desligar o limpador de parabrisa traseiro? :)
nao estou conseguindo desligar.

abraço a todos
perdão, é o direito, aonde vc ativa e desativa o da frente, só da um toquezinho pra ele voltar pra ''dentro'' que o traseiro para
 
Iniciador do tópico #30
EAI GALERA !!
Dei uma sumida por falta de tempo, mas venho atualizar vcs.

Troquei todos os oleos e filtro do carro.
Tive que trocar a bomba de combustível, pois a dele tava pode por causa da gasolina que estragou no tanque.
troquei a bomba e coloquei um refil 10 bar, oque acham disso ?
Apos isso ele liguei e funcionou perfeitamente, andei e o motor esta em excelente estado.

O carro estava adando ate ontem, quando a embreagem tava baixando rápido e ficou difícil de engatar as machas. O que fez com que eu estragace o cambio.
agora a alavanca esta mole e o carro n engata ou desengata
 
#31
rufatto250 disse:
EAI GALERA !!
Dei uma sumida por falta de tempo, mas venho atualizar vcs.

Troquei todos os oleos e filtro do carro.
Tive que trocar a bomba de combustível, pois a dele tava pode por causa da gasolina que estragou no tanque.
troquei a bomba e coloquei um refil 10 bar, oque acham disso ?
Apos isso ele liguei e funcionou perfeitamente, andei e o motor esta em excelente estado.

O carro estava adando ate ontem, quando a embreagem tava baixando rápido e ficou difícil de engatar as machas. O que fez com que eu estragace o cambio.
agora a alavanca esta mole e o carro n engata ou desengata
Simples, embreagem estava velha ja. Agora só colocando uma nova amigo. Embreagem dos turbo é um pouco cara, você vai pagar em torno de 1350 uma com volante mono massa e lona HD, ou 1900 original Luk.
 
Iniciador do tópico #32
Eai galera
Novidades!!
O carro estava andando mas começou a vazar agua pelo radiador, troquei e parou, ai o reservatório começou a vazar pela emenda dele, troquei mas devido ter ficado 1 mas parado na oficina, um rato começou a fazer ninho em cima da capa do motor, limpei e etc ai dei partida eo carro nao pegou, abri o motor e devido a uma pedra que entrou na correia entortou 4 vaulas, troquei mas agora o carro ta fazendo um barulho no motor e a rotação cai e desliga, o mecânico ta achando que nao esta subindo óleo, mas nao sabemos o que pode ser...

Quem quiser acompanhar pelo watts ou puder me da uma ajuda, meu watts é 65 996336057.

Detalhe Ainda nao estou com o DOC do carro devido a ele ser placa de Americanas SP o Detran, e o oficio civil estão me enrolando pra liberar.... :/
 
#33
Condições de quando tava preso > > >
Apos o primeiro banho > > > > >
Interior sem ter hidratado >>>>
Amei fazer isso no meu T180 Tiptronic 2004 modelo 2005 também cara, Te encorajo, pois depois que você faz os serviços não tem NADA nesse mundo mais prazeroso do que contemplar o resultado do SEU esforço, dedicação é aprendizado que vai se adquirindo ali na hora, enquanto se desmonta o carro, e outra coisa: depois que você termina você tem a CERTEZA de que foi bem feito! Parabéns!