Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Audi a3 1.8 Aspirado Branco

Iniciador do tópico #1
Boa noite companheiros, sou novato neste clube e gostaria de ajuda em relaçao a algumas coisas que estao acontecendo no meu carro.

Bom,
Tenho verificado que quando estou andando com ele, ao acelerar fica falhando a aceleraçao, como se estivesse faltando algo pra dah pressao nela. Outra coisa que reparei tambem eh que quando forço a aceleraçao ouço alguns estalos vindo da parte dianteira esquerda(pelo menos acho que vem de la). Geralmente quando isso acontece, modero na aceleraçao diminuindo esta e volto acelerar novamente e ele funciona formalmente por um tempo e novamente acontece esse tipo de problema. Nao td as vezes que isso acontece. Alguns dias, isso nem acontece.
Ja procurei algumas pessoas e estas me disseram que pode ser varios fatores, dentre eles injeçao eletronica, cabo de vela.

Bom, acho que e soh isso. espero ter descrito de forma clara.
caso possam me ajudar, irei agradecer!
 
#2
Boa tarde rapaziada, estou com o mesmo problema que vc Henrique, estou "revirando" o forum, estou aprendendo muito, mas a solucao desse problema ainda nao encontrei nada sobre, alem dessa sua pergunta.
Alguem tem alguma teoria sobre a solucao desse problema, causa.




Grande abraco a todos,






Felipe
Av. Berrini - Sao Paulo
 
#3
Henriquediniz disse:
Boa noite companheiros, sou novato neste clube e gostaria de ajuda em relaçao a algumas coisas que estao acontecendo no meu carro.

Bom,
Tenho verificado que quando estou andando com ele, ao acelerar fica falhando a aceleraçao, como se estivesse faltando algo pra dah pressao nela. Outra coisa que reparei tambem eh que quando forço a aceleraçao ouço alguns estalos vindo da parte dianteira esquerda(pelo menos acho que vem de la). Geralmente quando isso acontece, modero na aceleraçao diminuindo esta e volto acelerar novamente e ele funciona formalmente por um tempo e novamente acontece esse tipo de problema. Nao td as vezes que isso acontece. Alguns dias, isso nem acontece.
Ja procurei algumas pessoas e estas me disseram que pode ser varios fatores, dentre eles injeçao eletronica, cabo de vela.

Bom, acho que e soh isso. espero ter descrito de forma clara.
caso possam me ajudar, irei agradecer!
oi. vi que tu é novato....

só um detalhe, ta ali no teu perfil...150cv aspirado....ou é turbo ou é aspirado 125....se for 1.8.

bom, quantos km tem a tua viatura?

ideal é passar o vag nele pra ver o log de erros.

coisas que devem ser trocadas normalmente....velas, bobinas, bomba de combustivel......faz uma limpeza da maf e do corpo da borboleta...

revisada básica.

estralos na dianteira pode ser alguma coisa na suspa... o carro não treme nada?

fala mais ai....
 
#4
Olá, qual foi a solução?
Estou com os mesmos problemas:
Carro falhando, como se fosse engasgando (em baixa rotação e em alta velocidade 150km/h começa)

E o que me chamou atenção no teu post, às vezes também ouço os estralos no lado esquerdo. Tipo toc toc toc hahaha

Gostaria de saber o que pode ser
 
#5
BOA NOITE..AMIGOS A3...TENHO 1 A3 1.8 ASPIRADO 5V..LIGO ELE E TUDO BEM...AS X RESMUNGA MAS PEGA..SAINDO DEVAGAR..ELE VAI.SE PISAR 1 POUCO..ELE QUASE APAGA..TIPO FALTA GASOLINA..AI EU MODERO NAO ACELERADOR E ELE VAI BELEZA..MEIO Q PIPOCANDO...E MAIS...FUI PROCURAR O CONECTOR DE DIAGNOSTICOS PRA ESCANEAR...PUTZ...SURPRESA...ANDARAM MEXENDO E TIRARAM TUDO....SO OS FIOS TODOS EMENDADOS 1 NO OUTRO...CONSEGUI O CONECTOR MAS...NAO SEI O ESQUEMA DE LIGAÇAO...TIPO CORES...ME AJUDEM POR FAVOR..
 
#6
Continuo com o mesmo problema.
Na retomada, quando exijo mais do carro, ele ta falhando. Normalmente quando passo as primeiras marchas e piso fundo ouço um POU POU POU, do lado esquerdo do carro. Muito estranho o barulho.

Em alta velocidade ele também ta falhando, 150km/h ele começou a dar umas engasgada, tipo, tava andando e como se algo puxasse pra trás.

Mas não precisa andar rápido, tu percebe que o carro não ta respondendo bem, ta fraco.


Alguém com algo parecido por ai?
 
#7
Respondendo: Primeiramente olhe a mangueira de fluxo de ar! Geralmente na parte sanfonada ela rasga e nesse caso pode haver entrada de ar falsa;

Segundamente: Na própria mangueira de fluxo de ar temos duas conexões de aspiração de ar também vindo do suspiro do óleo uma menor abaixo desta, nessas duas conexões também, pela fragilidade do projeto da peça, pode se quebrar e também ter entrada de ar falsa;

Terceiramente: Faça um teste, desligue o conector da MAF e rode com o veículo para ver se vai continuar apresentando os problemas;

Quartamente: Verifique o TBI, se estiver sujo, faça uma limpeza adequada;

Quintamente: Verifique os cabos de velas bem como as mesmas, geralmente os cabos podem estar com baixa resistência, quanto as velas, verifique se não está molhada de óleo, esses Audi vaza óleo pela junta da tampa de válvulas;

Sextamente e ultimamente: Verifique sensores de fase, rotação e afins.

Quanto as falhas e pipocos suspeito que possa ser entrada de ar falsa.

O que relatei foi experiência própria com o meu A3 1.8 Aspirado!
 
#8
BOA TARDE,


ESTOU COM UM PROBLEMA NA MANGUEIRA DE AR JUSTAMENTE NA PARTE ONDE FICA O RESPIRO DE ÓLEO , O CARRO QUANDO CRAVO O PÉ ELE DA UNS ESTALOS E AINDA AGORA NA MARCHA LENTA FICA MEIO QUE VIBRANDO E FAZENDO UM BARULHO ESTRANHO ATÉ QUANDO MOVIMENTA O VOLANTE FAZ UM BARULHO TAMBÉM COMO ES ESTIVE SOFRENDO PARA MOVIMENTAR. NÃO IMAGINAVA QUE IRIA TER MAIS PROBLEMA POR QUE TROQUEI QUANDO COMPREI:

JOGO DE VELAS NGK
CABO DE VELAS BOSCH
SUSPENSÃO JOGO DE AMORTECEDOR E BANDEJAS E KIT DE BATENTE
CORREIA DENTADA
VEDAÇÃO DO COMANDO DE VÁLVULAS
ÓLEO E FILTRO
FILTRO DE AR
FILTRO DE AR CONDICIONADO
COXIM CAMBIO
COXIM DO MOTOR
COIFA CAMBIO COM A TULIPA
VEDAÇÃO DA TAMPA DE VÁLVULAS


PORTANTO NÃO FAÇO MAIS IDÉIA FORA ISSO OQ PODE SER
 
#9
Quando virá o volante e ele sofre tipo um nheemmmmm... Isso é óleo da direção baixo.

Quanto aos pipocos verifica se tem alguma entrada de ar falso depois da MAF sentido admissão.