Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

A3 Falhando

Iniciador do tópico #1
Boa tarde, meu a3 1.8 ta falhando quando chega +- 2.800 até 3.200 RPM, se eu pisar pra sentir o motor ele ta umas falhadas depois segue normalmente, no painel ele fica acusando sensor do nível de oleo, no scanner fica acusando sensor hall, já troquei sensor hall, sensor temperatura, porém continua acusando sensor hall no scanner, podem me ajudar?
 
#2
Boa tarde, meu a3 1.8 ta falhando quando chega +- 2.800 até 3.200 RPM, se eu pisar pra sentir o motor ele ta umas falhadas depois segue normalmente, no painel ele fica acusando sensor do nível de oleo, no scanner fica acusando sensor hall, já troquei sensor hall, sensor temperatura, porém continua acusando sensor hall no scanner, podem me ajudar?
O meu está falhando na mesma faixa de rpm ... É a ecu tentando corrigir uma fuga de pressão da turbina.... Seja na pressurização ou no coletor (aquelas mangueirinhas que saem de baixo). Único jeito é levando numa loja especializada em carros turbo pra testar a pressurização ou fazer um esquema em casa mesmo pra testar... Hoje mesmo rodei a cidade atrás de peças pra montar o meu testador...

Já revisei bicos, bomba, velas, bobinas, módulo de ignição, regulador de pressão de combustível, valvula n75, valvula de prioridade original... Entre outras coisas.... Única coisa que ficou pra revisar foi a pressurização que é mais complicado sem a ferramenta certa... Mas é única coisa que eu acho que pode ser no meu caso... Pode ser que no seu seja o mesmo


Enviado do meu iPhone usando Tapatalk
 
#3
O meu está falhando na mesma faixa de rpm ... É a ecu tentando corrigir uma fuga de pressão da turbina.... Seja na pressurização ou no coletor (aquelas mangueirinhas que saem de baixo). Único jeito é levando numa loja especializada em carros turbo pra testar a pressurização ou fazer um esquema em casa mesmo pra testar... Hoje mesmo rodei a cidade atrás de peças pra montar o meu testador...

Já revisei bicos, bomba, velas, bobinas, módulo de ignição, regulador de pressão de combustível, valvula n75, valvula de prioridade original... Entre outras coisas.... Única coisa que ficou pra revisar foi a pressurização que é mais complicado sem a ferramenta certa... Mas é única coisa que eu acho que pode ser no meu caso... Pode ser que no seu seja o mesmo


Enviado do meu iPhone usando Tapatalk
No seu caso pode ser a MAF
 
#4
Boa tarde, meu a3 1.8 ta falhando quando chega +- 2.800 até 3.200 RPM, se eu pisar pra sentir o motor ele ta umas falhadas depois segue normalmente, no painel ele fica acusando sensor do nível de oleo, no scanner fica acusando sensor hall, já troquei sensor hall, sensor temperatura, porém continua acusando sensor hall no scanner, podem me ajudar?
Já no seu caso pode ser problema de chicote eletrico, peça com defeito ou até fusiveis. Peça para verificar toda a parte eletrica amigo!
 
#5
[/QUOTE]
No seu caso pode ser a MAF[/QUOTE]

Scanner não acusa absolutamente nada, como eu tiro a prova de que seja a maf?



Enviado do meu iPhone usando Tapatalk