Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Teto solar nao fecha

Iniciador do tópico #1
Meu teto solar estava funcionando normalmente mas de ontem pra ca ele nao fecha mais. gioro a trava ate para fechalo o teto vai fechando na hora q ta quase fechando ele volta. ja testei fusivl, ele nao ta mais levandando ai fechei manualmente so q nao fecha todo.

alguem tem alguma ideia do q seja?
 
#2
Putz difícil hein?!!!
Podia ser o botão de comando, mas como não fecha nem manualmente acredito em alguma falha no mecanismo.
 
#3
Pode ser que ele estaja pesado para o motor...

Talvez a lubrificação nos trilhos esteja ruim, grossa ou suja...


Tente após acionar o comando eletrico, tente ajuda-lo com a mão para ver se fecha.
 
Iniciador do tópico #5
parece q desconfiguro.. taparecendo iagual vidro eletrico quando tira a bateria..

ele ta fechado.. mas so 99,9% falta dar aquela levantadinha
 
#9
O meu teto parou de uma hora pra outra, estava 100% funcionando, sem sinal algum de abrir, girando ou tentando subir ele, ja olhei o fusivel e esta ok, o que pode ser? A impressão que se tem é que não chega corrente para o motor, pois nao faz nenhum barulho.
 
#10
Bom dando uma geral hoje, pude ver o seguinte:
Fusível ok, dai desmontei o planofier e verifiquei que o cabo (maior) que entra no motor esta dando 12v, o cabo menor que sai do motor e entra no botao(abrir teto) da 4v(1par) e 5v(outro par) sera que isso ta correto? teria que sair 12v no cabo do botao? alguem teria o esquema eletrico do teto para eu poder verificar isso?
[]´s
 
#14
Bom dando uma geral hoje, pude ver o seguinte:
Fusível ok, dai desmontei o planofier e verifiquei que o cabo (maior) que entra no motor esta dando 12v, o cabo menor que sai do motor e entra no botao(abrir teto) da 4v(1par) e 5v(outro par) sera que isso ta correto? teria que sair 12v no cabo do botao? alguem teria o esquema eletrico do teto para eu poder verificar isso?
[]´s
opa vc teve algum resultado a minha parou ontem ta do mesmo geito troquei o botão mais não adiantou só não sei si ta vindo corrente To em duvida do motor