Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Problema na válvula de prioridade GOLF GTI 180 CV

Iniciador do tópico #1
Gente, boa noite eu nome é Tadeu tenho 42 anos e tenho um golf gti mk4 180 cv a mesma mecânica que equipa a audi a3 turbo ok? O problema é o seguinte o carro esta com a válvula de prioridade genérica instalada, acho que o ex-dono gostava que o mesmo espirasse, o carro é lindo e todo original, arrumei todos os probleminhas dele forro caindo, luzes com mau contato e deixei o carro o mas original possível, comprei uma valvular original pela originalidade do carro, e tb pq a valvula que no caso era para espirar está fechada totalmente sem fazer ou ter alivio algum, para minha surpresa quando instalei a valvula original o carro perdeu toda a potencia da turbina ela nao enche o mecânico que instalou nao sabe o pq da perda de potência com a valvula orignal, e sei qua a valvula generica está sobrecarregando a turbina pq acho que ela não joga o retorno do gás no motor, gostaria de saber se alguém já viu esse tipo de problema e tem alguma idéia do que seja pq estou no interior de sp sem lugar para levar o carro em um mecânico especializado, obrigado desde já e abs a todos!!!
 
#2
Gente, boa noite eu nome é Tadeu tenho 42 anos e tenho um golf gti mk4 180 cv a mesma mecânica que equipa a audi a3 turbo ok? O problema é o seguinte o carro esta com a válvula de prioridade genérica instalada, acho que o ex-dono gostava que o mesmo espirasse, o carro é lindo e todo original, arrumei todos os probleminhas dele forro caindo, luzes com mau contato e deixei o carro o mas original possível, comprei uma valvular original pela originalidade do carro, e tb pq a valvula que no caso era para espirar está fechada totalmente sem fazer ou ter alivio algum, para minha surpresa quando instalei a valvula original o carro perdeu toda a potencia da turbina ela nao enche o mecânico que instalou nao sabe o pq da perda de potência com a valvula orignal, e sei qua a valvula generica está sobrecarregando a turbina pq acho que ela não joga o retorno do gás no motor, gostaria de saber se alguém já viu esse tipo de problema e tem alguma idéia do que seja pq estou no interior de sp sem lugar para levar o carro em um mecânico especializado, obrigado desde já e abs a todos!!!
Jovem, manda foto de como você ligou a válvula original (DV)?!
 
Iniciador do tópico #3
Boa tarde! estarei postando fotos até amanhã pois estou de cama doente, porém ele está com a válvula genérica instalada pois o mecânico quando testou o carro e viu que a turbina não enchia voltou a genérica, uma coisa que o mecânico disse e que é relevante é que a válvula estava funcionando perfeitamente e que ela quando instalada ficava aberta "a original" e esse era o pq da turbina não encher, outra coisa é que ela é do 150cv não sei se isso tem influência pq o meu é 180, resumindo; com a válvula original a turbina não enche pois a mesma fica aberta e fora do carro em teste a mesma prende o ar normalmente. Por isso do carro estar com a válvula genérica fechada instalada pois ai o mesmo enche a turbina, acho que na minha pequena ignorância o que controla o vácuo do carro que manda abrir e fechar a válvula está com algum tipo de problema ou ligação errada de alguma coisa amanhã estarei postando foto e desde já o agradeço pela atenção!!!