Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

*Pane elétrica*

Iniciador do tópico #1
Salve Audeiros !

Meu argolas nunca apresentou um problema elétrico, sequer um fusível queimado. Porém, meu carro tem permanecido mais na garagem do que andando, devido eu usar muito minha moto para ir ao trabalho. Ontem, ao virar a chave, deu partida normalmente, contudo "pesou" um pouco para ligar (acho que a bateria já está nas últimas), sempre ligo as luzes afim de verificar se alguma lampada está queimada e talz e notei que meus farol baixo (ambos) não ligavavam. Achei estranho, desliguei o carro e dei partida novamente depois de alguns minutos. Na segunda partida, as luzes de cortesia do painel, teto simplesmente não acenderam, assim como minha lanterna traseira direita (carona), apenas das luzes do ar condicionado acenderam, porém muito fraca... o estranho é que os faróis baixo voltaram a funcionar. Desliguei novamente o carro e retirei o interruptor dos faróis afim de se verificar alguma folga no soquete, sujeira e talz. Nada! Também verifiquei a caixa de fusíveis e achei um deles (5a) queimado, porém no manual não há indicativo deste fúsivel. E assim permanece, funcionando apenas lanternas dianteiras, farol alto, milhas, lanterna traseira esquerda e luz da placa. Luzes cortesia do painel, teto, farol baixo (ambos novamente!!!) e lanterna traseira direita, mortos, nenhum sinal de vida! Alguma dica Srs.?
caixa de fusíveis.jpg
 

Anexos

Last edited:
#5
Esse comutador é foda, tive problema com ele essa semana também, não funcionava faróis, setas, buzina, limpador do parabrisa dianteiro e traseiro, enfim já imaginava ser comutador pois já tive esse problema com um gol G5 e era comutador, galera custa barato e serve do G5 do voyage, do fox, só procurar e ver o código que fica na peça ( 4B0 905 849 ) sendo este código/numeração pode comprar que serve sim e nem precisa procurar dizendo que é para um Audi ou vão subir o preço, paguei 75 reais novo OEM e achei por 30 em um ferro velho também.
 
Iniciador do tópico #6
Caros argolentos,

Precisei levar semana passada a caranga pra trocar o radiador, ignorando o problema eletrico. Enfim, como era preciso retirar os farois, aproveitei para dar um trato nas lupas. Enfim, venho relatar um problema que todo proprietario de Audi ou qualquer outro alemao, independente do modelo com mais de 3 anos pelo menos, deve prestar bastante atencao AOS FIOS INTERNOS (CHICOTE) DOS FAROIS. O que aconteceu no meu caso foi que os fios com o passar dos anos e devido a temperatura interna (farol baixo e/ou alto por vezes) simplesmente foram COZIDOS. Os mesmos se desintegraram na minha mao e outros estavam TOTALMENTE DESENCAPADOS. No caso do farol direito (carona) o plug do farol baixo (H1) simplesmente derreteu devido ao contato com outro fio, fechando circuito. Precisei isolar todos novamente. O eletricista da oficina me relatou que este problema nao acontece so com nossos argolas, Mercedes e BMW tambem sofrem com o mesmo dilema, a nao "tropicalizacao" dos chicotes... Enfim, quando peguei a viatura, simplesmente o problema eletrico desapareceu. Portanto, fica a dica para que todos fiquem de olho nessa questao. Sds!
 
Iniciador do tópico #7
Esse comutador é foda, tive problema com ele essa semana também, não funcionava faróis, setas, buzina, limpador do parabrisa dianteiro e traseiro, enfim já imaginava ser comutador pois já tive esse problema com um gol G5 e era comutador, galera custa barato e serve do G5 do voyage, do fox, só procurar e ver o código que fica na peça ( 4B0 905 849 ) sendo este código/numeração pode comprar que serve sim e nem precisa procurar dizendo que é para um Audi ou vão subir o preço, paguei 75 reais novo OEM e achei por 30 em um ferro velho também.
Perfeito. O Andrefis aqui do forum tem um tutorial "DIY" sobre como trocar a peca. Seguindo a risca, tomei coragem e fiz em casa mesmo. Tenso mas vale cada centavo. Abs