Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Esguicho do parabrisas não funciona!

Iniciador do tópico #1
Olá Amigos,

Por estes dias comprei minha audi a3 1.8T150cv, porém ainda tenho muito a apreender sobre ela, mas estou lhes escrevendo pois o único problema que encontrei foi o esguicho do para-brisas que não funciona. Estou sem o manual e nem sei onde fica a caixa de fusíveis e qual o fusível correspondente, o impador até liga mas não esguicha água não ouço a bomba de água ligar. Por favor alguém já passou por isso?

:euhein:
 
#2
A caixa fica do lado esquerdo do painel, naquela peça de acabamento grande. Tbm tem uma outra caixa que é ligada direto na bateria
Não sei lhe dizer qual é a numeração da ordem do fusivel pq tbm nao tenho manual. Faz como eu, leva no teu eletricista e pede pra verificar cada um deles... Muito provavelmente nem te cobrará o serviço

Enviado de meu LG-D855 usando Tapatalk
 
#4
Escuta a bomba armar? Se não, pode ser ela. Usa um multímetro pra ver se ta chegando corrente no terminal. A minha parou de funcionar pq a mangueira tava obstruída, troquei e voltou. A bomba fica no reservatório mesmo, nada complicado trocar. Abraços!

Enviado de meu XT1563 usando Tapatalk
 
#7
Boa tarde,
Estou com um problema na minha Audi A3 180cv 06, quando eu dou o comando para jogar agua no vidro a bomba não é nem acionada, troquei a bomba porem o problema ainda continua. Alguem poderia me ajudar?

Obrigado.