Bem vindos!

Ola! Cadastre-se ou faça o seu login para obter acesso a todos os nossos recursos. Uma vez cadastrado e logado, você será capaz de criar tópicos, postar respostas a tópicos já existentes, dar reputação ao seus companheiros, ter seu próprio messenger privado, atualizar o seu status, gerenciar seu perfil e muito mais. Esta mensagem será removida depois de ter se-cadastrado/logado.

Register Entrar

Audi A4: Luzes ABS + ARS + Freios acendem juntas

Iniciador do tópico #1
Bom dia amigos.

Depois de um bom tempo retornei a familia dos argolas e muito satisfeito em ter uma outra máquina na garagem.
Peguei uma Audi A4 ano 2002 eo carro está com 145 mil km e aparentemente foi muito bem cuidado pelo seu ex-dono.
Porém de uns dias pra cá, me aparece umas luzes no painel que está me deixando maluco.
Pois bom, vamos aos detalhes.

Ligo o carro de manhã o carro não tem nenhuma luz acessa.
Se ando bem de boa com o carro, nada acontece, as luzes não acendem.

Se dou uma acelerada mais forte, tipo numa retomada, ou algo assim, acendem de uma vez as seguintes luzes:
ABS + ARS + Freio de mão piscando + Aviso em vermelho no painel de "travões" (freios)

O carro está com rodas 17" da A4 B7 (modelo mais novo)
Os pneus aparentemente estão bons
Tem uma bieleta da estabilizadora estourada (já estou providenciando)
Tem uma coisa da tulipa estourada (já estou providenciando)
Esse erro pode ser por conta da falta da bieleta?
Algum já passou por isso?

Não passei no scaner ainda, então não consigo informar o erro ao certo.

O estranho é que se o carro esfria e ligo, as lampadas se apagam.